<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--metatextblock--><title>Тарифы и цены на CRM-систему — купить CRM | RetailCRM</title><meta name="description" content="Узнайте цену CRM-системы для интернет-магазина. Получите до 3 месяцев максимального тарифа за счёт RetailCRM. ✅ Купить недорогую облачную CRM-программу. ✅ До 300 заказов в месяц — бесплатно для малого бизнеса!" /><meta property="og:url" content="https://www.retailcrm.ru/prices" /><meta property="og:title" content="Тарифы и цены на CRM-систему — купить CRM | RetailCRM" /><meta property="og:description" content="Узнайте цену CRM-системы для интернет-магазина. Получите до 3 месяцев максимального тарифа за счёт RetailCRM. ✅ Купить недорогую облачную CRM-программу. ✅ До 300 заказов в месяц — бесплатно для малого бизнеса!" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3666-6166-4633-b337-643131346266/Cover.png" /><link rel="canonical" href="https://www.retailcrm.ru/prices"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://ws.tildacdn.com"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3832-3534-4266-b364-316566393066/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" title="RetailCRM" href="https://www.retailcrm.ru/rss.xml" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild3236-3634-4562-a366-663138346433/apple-touch-icon-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild3236-3634-4562-a366-663138346433/apple-touch-icon-152.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild3236-3634-4562-a366-663138346433/apple-touch-icon-152.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild3236-3634-4562-a366-663138346433/apple-touch-icon-152.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3131-3261-4861-b962-326639346438/android-icon-270x270.png"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://ws.tildacdn.com/project635133/tilda-blocks-2.14.css?t=1642761670" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /></noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="print" onload="this.media='all';" /><noscript><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /></noscript><script type="text/javascript" src="https://static.tildacdn.com/js/rentafont_webfonts.js" charset="utf-8"></script><script type="text/javascript">WebFontConfig = {"id": "MzYxNDBvcmRlcjI5NTM1", "fonts": ["2580","2577","2573","2573"], by_style: 1, by_id: 1};</script><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-3.0.min.js"></script><script src="https://ws.tildacdn.com/project635133/tilda-blocks-2.7.js?t=1642761670"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-cover-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-events-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8" async></script><script src="https://static.tildacdn.com/js/tilda-animation-ext-1.0.min.js" charset="utf-8" async></script><script src="https://app.getreview.io/tags/Kvm0NI5nO7zq8qXT/sdk.js" async></script><link rel="alternate" hreflang="ru" href="https://www.retailcrm.ru/prices" />
<link rel="alternate" hreflang="en" href="https://www.retailcrm.pro/pricing" />
<link rel="alternate" hreflang="es" href="https://www.retailcrm.es/pricing" /><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><!-- Google Tag Manager --><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);	})(window,document,'script','dataLayer','GTM-TP94P6');</script><!-- End Google Tag Manager --><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() {	$('.t-records').addClass('t-records_animated');	setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y');	},400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="635133" data-tilda-page-id="3431620" data-tilda-page-alias="prices" data-tilda-formskey="d11c02c5c3a8fea4052ae761acad57fd" data-tilda-lazy="yes" data-tilda-project-headcode="yes" data-tilda-page-headcode="yes"><div id="rec314302129" class="r t-rec t-screenmin-980px" style="background-color:#f2f2f2; " data-animationappear="off" data-record-type="121" data-screen-min="980px" data-bg-color="#f2f2f2"><!-- T228 --><div id="nav314302129marker"></div> <div class="t228__mobile" > <div class="t228__mobile_container"> <div class="t228__mobile_text t-name t-name_md" field="text"><div style="color: rgb(242, 53, 52);" data-customstyle="yes"></div></div> <div class="t228__burger"> <span></span> <span></span> <span></span> <span></span> </div> </div> </div><div id="nav314302129" class="t228 t228__hidden t228__positionfixed " style="background-color: rgba(242,242,242,1); " data-bgcolor-hex="#f2f2f2" data-bgcolor-rgba="rgba(242,242,242,1)" data-navmarker="nav314302129marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="right" data-menu="yes"> <div class="t228__maincontainer t228__c12collumns" style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="/" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild6163-3533-4634-b439-643633343866/RetailCRM_horiz.svg" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 200px; width: 200px; min-width: 200px; height: auto; display: block;" alt="RetailCRM"></a> </div> </div> <div class="t228__centerside t228__menualign_right"> <div class="t228__centercontainer"> <ul class="t228__list "> <li class="t228__list_item" style="padding:0 25px 0 0;"><a class="t-menu__link-item" href="#submenu:more" data-menu-submenu-hook="" style="color:#1e2248;font-size:14px;font-weight:700;font-family:'Gilroy';" data-menu-item-number="1">О продукте</a> </li> <li class="t228__list_item" style="padding:0 25px;"><a class="t-menu__link-item" href="/prices" data-menu-submenu-hook="" style="color:#1e2248;font-size:14px;font-weight:700;font-family:'Gilroy';" data-menu-item-number="2">Тарифы</a> </li> <li class="t228__list_item" style="padding:0 0 0 25px;"><a class="t-menu__link-item" href="#submenu:resources" data-menu-submenu-hook="" style="color:#1e2248;font-size:14px;font-weight:700;font-family:'Gilroy';" data-menu-item-number="3">Ресурсы</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"><div class="t228__right_buttons_wrap"><div class="t228__right_buttons_but"><a href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" target="" class="t-btn " style="color:#006aff;border:2px solid #006aff;background-color:#f2f2f2;border-radius:8px; -moz-border-radius:8px; -webkit-border-radius:8px;font-family:Gilroy;font-weight:700;"><table style="width:100%; height:100%;"><tr><td>Начать бесплатно</td></tr></table></a></div> </div></div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec314302129 .t228__leftcontainer { padding: 20px; } #rec314302129 .t228__imglogo { padding: 20px 0; }
#rec314302129 .t228 { position: static;
}
}</style><script>$(window).on('resize', function() { t228_setBg('314302129');
});
$(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('314302129'); if (typeof t228__init === 'function') { t228__init('314302129'); } t228_setBg('314302129'); t228_createMobileMenu('314302129');
});</script><!--[if IE 8]><style>#rec314302129 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D9f2f2f2', endColorstr='#D9f2f2f2');
}</style><![endif]--><style>#rec314302129 .t-btn:not(.t-animate_no-hover):hover{ background-color: #006aff !important; color: #ffffff !important;	}	#rec314302129 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style><style>#rec314302129 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec314302129 .t-menu__link-item.t-active{ color:#0068ff !important; }
#rec314302129 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #0068ff !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec314302129 .t-menu__link-item, #rec314302129 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('314302129'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec314302129 .t-menusub__menu .t-menusub__link-item { color:#1e2248 !important; } #rec314302129 .t-menusub__menu .t-menusub__link-item.t-active { color:#1e2248 !important; }
}</style></div><div id="rec314185908" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:more" data-tooltip-margin="30px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/ordermanagement" data-menu-item-number="1">Обработка заказов</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/instagram" data-menu-item-number="2">CRM для Instagram</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/messengers" data-menu-item-number="3">CRM для мессенджеров</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/marketing" data-menu-item-number="4">Сегментация и рассылки</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/loyalty" data-menu-item-number="5">Программа лояльности</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/analytics" data-menu-item-number="6">Аналитика</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/marketplace" data-menu-item-number="7">Интеграции с сервисами</a></li> </ul> </div> </div></div><script>$(document).ready(function() { setTimeout(function() { t794_init('314185908'); }, 500);
});</script><style> #rec314185908 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:200px; border-radius:10px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec314185908 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec314185908 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec314185908 .t794__tooltip-menu_top:before { border-top-color: rgba(0, 0, 0, 0.20);; } #rec314185908 .t794__tooltip-menu_bottom:before { border-bottom-color: rgba(0, 0, 0, 0.20);; } </style></div><div id="rec314185909" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:resources" data-tooltip-margin="30px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/blog" data-menu-item-number="1">Блог</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/library" data-menu-item-number="2">Гайды</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#1e2248;font-size:14px;font-family:'Gilroy';" href="/webinars" data-menu-item-number="3">Вебинары</a></li> </ul> </div> </div></div><script>$(document).ready(function() { setTimeout(function() { t794_init('314185909'); }, 500);
});</script><style> #rec314185909 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:200px; border-radius:10px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec314185909 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec314185909 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec314185909 .t794__tooltip-menu_top:before { border-top-color: rgba(0, 0, 0, 0.20);; } #rec314185909 .t794__tooltip-menu_bottom:before { border-bottom-color: rgba(0, 0, 0, 0.20);; } </style></div><div id="rec314353009" class="r t-rec t-rec_pt_0 t-rec_pb_0 t-screenmax-980px" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="121" data-screen-max="980px" > <div class="t450__burger_container t450__big t450__burger-nobg" data-appearoffset="" data-hideoffset="" style="top:20px; right: 20px; left: auto;"> <div class="t450__burger_bg t450__burger_cirqle" style="; opacity:0.0;"></div> <div class="t450__burger"> <span style="background-color:#0068ff;"></span> <span style="background-color:#0068ff;"></span> <span style="background-color:#0068ff;"></span> <span style="background-color:#0068ff;"></span> </div> </div><!-- t450 --><div id="nav314353009marker"></div><div class="t450__overlay "> <div class="t450__overlay_bg" style="background-color:#d6d6d6; "></div></div><div id="nav314353009" class="t450 " data-tooltip-hook="#menuopen" style="max-width: 220px;background-color: #ffffff;"> <div class="t450__close t450_opened " style="background-color: #ffffff;"> <div class="t450__close_icon"> <span style="background-color:#1e2248;"></span> <span style="background-color:#1e2248;"></span> <span style="background-color:#1e2248;"></span> <span style="background-color:#1e2248;"></span> </div> </div> <div class="t450__container t-align_left"> <div class="t450__top"> <div class="t450__logowrapper"> <a href="/" style=""><img src="https://static.tildacdn.com/tild3562-3137-4465-b138-313439666262/RetailCRM_horiz.svg" class="t450__logoimg" imgfield="img" alt="RetailCRM"></a> </div> <div class="t450__menu"> <ul class="t450__list"> <li class="t450__list_item" style="padding:0 0 5px 0;"><a class="t-menu__link-item " href="#submenu:more" data-menu-submenu-hook="" style="color:#1e2248;font-size:24px;font-weight:400;" data-menu-item-number="1">О продукте</a> </li> <li class="t450__list_item" style="padding:5px 0;"><a class="t-menu__link-item " href="/prices" data-menu-submenu-hook="" style="color:#1e2248;font-size:24px;font-weight:400;" data-menu-item-number="2">Тарифы</a> </li> <li class="t450__list_item" style="padding:5px 0 0;"><a class="t-menu__link-item " href="#submenu:resources" data-menu-submenu-hook="" style="color:#1e2248;font-size:24px;font-weight:400;" data-menu-item-number="3">Ресурсы</a> </li> </ul> </div> </div> <div class="t450__rightside"> <div class="t450__rightcontainer"> <div class="t450__right_buttons"> <div class="t450__right_buttons_wrap"> <div class="t450__right_buttons_but "><a href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" target="" class="t-btn " style="color:#ffffff;border:1px solid #ffffff;background-color:#0068ff;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Начать бесплатно</td></tr></table></a></div> </div> </div> </div> </div> </div></div> <script>$(document).ready(function(){ $("#rec314353009").attr('data-animationappear','off'); $("#rec314353009").css('opacity','1'); t450_initMenu('314353009'); });</script> <style>#rec314353009 .t-menu__link-item{ -webkit-transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out; transition: color 0.3s ease-in-out, opacity 0.3s ease-in-out;	}
#rec314353009 .t-menu__link-item:not(.t-active):not(.tooltipstered):hover{ color: #0068ff !important; }
@supports (overflow:-webkit-marquee) and (justify-content:inherit)
{ #rec314353009 .t-menu__link-item, #rec314353009 .t-menu__link-item.t-active { opacity: 1 !important; }
}</style><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_onFuncLoad('t_menusub_init', function() { t_menusub_init('314353009'); }); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec314353009 .t-menusub__menu .t-menusub__link-item { color:#1e2248 !important; } #rec314353009 .t-menusub__menu .t-menusub__link-item.t-active { color:#1e2248 !important; }
}</style></div><div id="rec329815394" class="r t-rec t-rec_pb_75" style="padding-bottom:75px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="396" data-bg-color="#f2f2f2"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="329815394"	data-artboard-height="1330"	data-artboard-height-res-960="1540"	data-artboard-height-res-640="2370"	data-artboard-height-res-480="2390"	data-artboard-height-res-320="2770"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale="grid"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="329815394"></div> <div class="t396__filter" data-artboard-recid="329815394"></div> <div class='t396__elem tn-elem tn-elem__3298153941617963608381' data-elem-id='1617963608381' data-elem-type='text'	data-field-top-value="140"	data-field-top-res-960-value="115"	data-field-top-res-640-value="64"	data-field-top-res-480-value="55"	data-field-top-res-320-value="60"	data-field-left-value="115"	data-field-left-res-960-value="78"	data-field-left-res-640-value="19"	data-field-left-res-480-value="14"	data-field-left-res-320-value="7"	data-field-width-value="971"	data-field-width-res-960-value="804"	data-field-width-res-640-value="603"	data-field-width-res-480-value="453"	data-field-width-res-320-value="307"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h1 class='tn-atom' field='tn_text_1617963608381' >RetailCRM — инвестиция, которая <span style="color: rgb(255, 255, 255);">окупается</span></h1> </div> <div class='t396__elem tn-elem tn-elem__3298153941617963759546' data-elem-id='1617963759546' data-elem-type='shape'	data-field-top-value="217"	data-field-top-res-960-value="192"	data-field-top-res-640-value="121"	data-field-top-res-480-value="98"	data-field-top-res-320-value="92"	data-field-left-value="567"	data-field-left-res-960-value="447"	data-field-left-res-640-value="297"	data-field-left-res-480-value="222"	data-field-left-res-320-value="147"	data-field-height-value="70"	data-field-height-res-960-value="70"	data-field-height-res-640-value="50"	data-field-height-res-480-value="40"	data-field-height-res-320-value="30"	data-field-width-value="330"	data-field-width-res-960-value="335"	data-field-width-res-640-value="251"	data-field-width-res-480-value="194"	data-field-width-res-320-value="133"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622639777958' data-elem-id='1622639777958' data-elem-type='image'	data-field-top-value="10"	data-field-top-res-960-value="110"	data-field-top-res-640-value="1178"	data-field-top-res-480-value="1307"	data-field-top-res-320-value="1215"	data-field-left-value="950"	data-field-left-res-960-value="801"	data-field-left-res-640-value="353"	data-field-left-res-480-value="291"	data-field-left-res-320-value="400"	data-field-width-value="360"	data-field-width-res-960-value="276"	data-field-width-res-640-value="339"	data-field-width-res-480-value="213"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-animate-prx="scroll"	data-animate-prx-s="90"	data-field-filewidth-value="1232"	data-field-fileheight-value="1248" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3333-3235-4236-a435-343132373933/Card.png' imgfield='tn_img_1622639777958'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622639831483' data-elem-id='1622639831483' data-elem-type='shape'	data-field-top-value="347"	data-field-top-res-960-value="322"	data-field-top-res-640-value="213"	data-field-top-res-480-value="173"	data-field-top-res-320-value="152"	data-field-left-value="21"	data-field-left-res-960-value="60"	data-field-left-res-640-value="50"	data-field-left-res-480-value="11"	data-field-left-res-320-value="10"	data-field-height-value="590"	data-field-height-res-640-value="480"	data-field-height-res-480-value="510"	data-field-height-res-320-value="509"	data-field-width-value="360"	data-field-width-res-640-value="540"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622639883234' data-elem-id='1622639883234' data-elem-type='shape'	data-field-top-value="347"	data-field-top-res-960-value="933"	data-field-top-res-640-value="1285"	data-field-top-res-480-value="1283"	data-field-top-res-320-value="1377"	data-field-left-value="881"	data-field-left-res-960-value="61"	data-field-left-res-640-value="50"	data-field-left-res-480-value="11"	data-field-left-res-320-value="11"	data-field-height-value="210"	data-field-height-res-960-value="190"	data-field-height-res-320-value="205"	data-field-width-value="300"	data-field-width-res-960-value="360"	data-field-width-res-640-value="540"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622639914630' data-elem-id='1622639914630' data-elem-type='shape'	data-field-top-value="347"	data-field-top-res-960-value="322"	data-field-top-res-640-value="712"	data-field-top-res-480-value="703"	data-field-top-res-320-value="681"	data-field-left-value="411"	data-field-left-res-960-value="450"	data-field-left-res-640-value="50"	data-field-left-res-480-value="11"	data-field-left-res-320-value="10"	data-field-height-value="590"	data-field-height-res-640-value="560"	data-field-height-res-320-value="676"	data-field-width-value="450"	data-field-width-res-640-value="540"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622639982531' data-elem-id='1622639982531' data-elem-type='text'	data-field-top-value="372"	data-field-top-res-960-value="347"	data-field-top-res-640-value="238"	data-field-top-res-480-value="198"	data-field-top-res-320-value="167"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="31"	data-field-width-value="291"	data-field-width-res-320-value="264"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622639982531' >Бесплатный тариф</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640028122' data-elem-id='1622640028122' data-elem-type='text'	data-field-top-value="420"	data-field-top-res-960-value="395"	data-field-top-res-640-value="286"	data-field-top-res-480-value="246"	data-field-top-res-320-value="210"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="322"	data-field-width-res-640-value="511"	data-field-width-res-480-value="432"	data-field-width-res-320-value="272"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640028122' >Подходит малому бизнесу с&nbsp;небольшим количеством заказов, который хочет автоматизировать часть своей работы</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640082311' data-elem-id='1622640082311' data-elem-type='shape'	data-field-top-value="497"	data-field-top-res-960-value="472"	data-field-top-res-640-value="344"	data-field-top-res-480-value="323"	data-field-top-res-320-value="294"	data-field-left-value="31"	data-field-left-res-960-value="70"	data-field-left-res-640-value="60"	data-field-left-res-480-value="20"	data-field-left-res-320-value="20"	data-field-height-value="180"	data-field-height-res-640-value="160"	data-field-height-res-480-value="160"	data-field-height-res-320-value="164"	data-field-width-value="340"	data-field-width-res-640-value="520"	data-field-width-res-480-value="440"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640161347' data-elem-id='1622640161347' data-elem-type='text'	data-field-top-value="507"	data-field-top-res-960-value="482"	data-field-top-res-640-value="354"	data-field-top-res-480-value="333"	data-field-top-res-320-value="304"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="231"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640161347' >Модуль «Продажи»</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640239902' data-elem-id='1622640239902' data-elem-type='image'	data-field-top-value="547"	data-field-top-res-960-value="522"	data-field-top-res-640-value="395"	data-field-top-res-480-value="374"	data-field-top-res-320-value="340"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="19"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="20"	data-field-fileheight-value="20" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3938-3461-4234-b933-353737386364/Frame_1555.svg' imgfield='tn_img_1622640239902'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640268884' data-elem-id='1622640268884' data-elem-type='text'	data-field-top-value="547"	data-field-top-res-960-value="522"	data-field-top-res-640-value="394"	data-field-top-res-480-value="373"	data-field-top-res-320-value="341"	data-field-left-value="68"	data-field-left-res-960-value="107"	data-field-left-res-640-value="97"	data-field-left-res-480-value="57"	data-field-left-res-320-value="57"	data-field-width-value="131"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640268884' >1 пользователь</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640338884' data-elem-id='1622640338884' data-elem-type='text'	data-field-top-value="576"	data-field-top-res-960-value="551"	data-field-top-res-640-value="423"	data-field-top-res-480-value="402"	data-field-top-res-320-value="370"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="313"	data-field-width-res-320-value="262"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640338884' >300 заказов в месяц</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640376454' data-elem-id='1622640376454' data-elem-type='text'	data-field-top-value="619"	data-field-top-res-960-value="594"	data-field-top-res-640-value="466"	data-field-top-res-480-value="445"	data-field-top-res-320-value="406"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="302"	data-field-width-res-640-value="382"	data-field-width-res-320-value="240"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640376454' >С 301 заказа идёт тарификация: 25 рублей за заказ</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640602637' data-elem-id='1622640602637' data-elem-type='button'	data-field-top-value="812"	data-field-top-res-960-value="788"	data-field-top-res-640-value="619"	data-field-top-res-480-value="610"	data-field-top-res-320-value="581"	data-field-left-value="31"	data-field-left-res-960-value="70"	data-field-left-res-640-value="150"	data-field-left-res-480-value="70"	data-field-left-res-320-value="20"	data-field-height-value="55"	data-field-width-value="340"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" >Начать бесплатно</a> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640758104' data-elem-id='1622640758104' data-elem-type='text'	data-field-top-value="355"	data-field-top-res-960-value="330"	data-field-top-res-640-value="720"	data-field-top-res-480-value="711"	data-field-top-res-320-value="691"	data-field-left-value="431"	data-field-left-res-960-value="470"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="560"	data-field-width-res-960-value="422"	data-field-width-res-320-value="268"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640758104' >Профессиональный</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640816952' data-elem-id='1622640816952' data-elem-type='image'	data-field-top-value="392"	data-field-top-res-960-value="367"	data-field-top-res-640-value="757"	data-field-top-res-480-value="748"	data-field-top-res-320-value="711"	data-field-left-value="431"	data-field-left-res-960-value="470"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="27"	data-field-width-value="411"	data-field-width-res-320-value="272"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="475"	data-field-fileheight-value="27" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3535-3565-4133-a664-343835643163/Vector_2515.svg' imgfield='tn_img_1622640816952'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640864305' data-elem-id='1622640864305' data-elem-type='text'	data-field-top-value="420"	data-field-top-res-960-value="395"	data-field-top-res-640-value="785"	data-field-top-res-480-value="776"	data-field-top-res-320-value="734"	data-field-left-value="431"	data-field-left-res-960-value="470"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="350"	data-field-width-res-640-value="479"	data-field-width-res-480-value="411"	data-field-width-res-320-value="262"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640864305' >Без ограничений, максимум инструментов для работы магазина и монетизации клиентской базы</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640913315' data-elem-id='1622640913315' data-elem-type='shape'	data-field-top-value="497"	data-field-top-res-960-value="472"	data-field-top-res-640-value="843"	data-field-top-res-480-value="834"	data-field-top-res-320-value="802"	data-field-left-value="421"	data-field-left-res-960-value="460"	data-field-left-res-640-value="60"	data-field-left-res-480-value="20"	data-field-left-res-320-value="20"	data-field-height-value="110"	data-field-width-value="430"	data-field-width-res-640-value="520"	data-field-width-res-480-value="440"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640954556' data-elem-id='1622640954556' data-elem-type='text'	data-field-top-value="513"	data-field-top-res-960-value="488"	data-field-top-res-640-value="859"	data-field-top-res-480-value="850"	data-field-top-res-320-value="812"	data-field-left-value="431"	data-field-left-res-960-value="470"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="410"	data-field-width-res-320-value="257"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640954556' >от 1 500 ₽ за пользователя</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640999595' data-elem-id='1622640999595' data-elem-type='text'	data-field-top-value="556"	data-field-top-res-960-value="531"	data-field-top-res-640-value="902"	data-field-top-res-480-value="893"	data-field-top-res-320-value="846"	data-field-left-value="431"	data-field-left-res-960-value="470"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="394"	data-field-width-res-640-value="466"	data-field-width-res-480-value="410"	data-field-width-res-320-value="259"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640999595' >Стоимость меняется в зависимости от количества пользователей и&nbsp;срока, за который вы оплачиваете</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641097412' data-elem-id='1622641097412' data-elem-type='shape'	data-field-top-value="617"	data-field-top-res-960-value="592"	data-field-top-res-640-value="963"	data-field-top-res-480-value="954"	data-field-top-res-320-value="922"	data-field-left-value="421"	data-field-left-res-960-value="460"	data-field-left-res-640-value="60"	data-field-left-res-480-value="20"	data-field-left-res-320-value="20"	data-field-height-value="180"	data-field-height-res-320-value="271"	data-field-width-value="430"	data-field-width-res-640-value="520"	data-field-width-res-480-value="440"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641123447' data-elem-id='1622641123447' data-elem-type='image'	data-field-top-value="632"	data-field-top-res-960-value="607"	data-field-top-res-640-value="978"	data-field-top-res-480-value="969"	data-field-top-res-320-value="933"	data-field-left-value="428"	data-field-left-res-960-value="467"	data-field-left-res-640-value="67"	data-field-left-res-480-value="27"	data-field-left-res-320-value="27"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641123447'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641151842' data-elem-id='1622641151842' data-elem-type='text'	data-field-top-value="633"	data-field-top-res-960-value="608"	data-field-top-res-640-value="979"	data-field-top-res-480-value="970"	data-field-top-res-320-value="933"	data-field-left-value="454"	data-field-left-res-960-value="493"	data-field-left-res-640-value="93"	data-field-left-res-480-value="53"	data-field-left-res-320-value="53"	data-field-width-value="152"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641151842' >Мессенджеры</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641179058' data-elem-id='1622641179058' data-elem-type='image'	data-field-top-value="667"	data-field-top-res-960-value="642"	data-field-top-res-640-value="1013"	data-field-top-res-480-value="1004"	data-field-top-res-320-value="962"	data-field-left-value="428"	data-field-left-res-960-value="467"	data-field-left-res-640-value="67"	data-field-left-res-480-value="27"	data-field-left-res-320-value="27"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641179058'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641179063' data-elem-id='1622641179063' data-elem-type='text'	data-field-top-value="667"	data-field-top-res-960-value="642"	data-field-top-res-640-value="1013"	data-field-top-res-480-value="1004"	data-field-top-res-320-value="962"	data-field-left-value="454"	data-field-left-res-960-value="493"	data-field-left-res-640-value="93"	data-field-left-res-480-value="53"	data-field-left-res-320-value="53"	data-field-width-value="152"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641179063' >Социальные сети</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641201722' data-elem-id='1622641201722' data-elem-type='image'	data-field-top-value="701"	data-field-top-res-960-value="676"	data-field-top-res-640-value="1047"	data-field-top-res-480-value="1038"	data-field-top-res-320-value="991"	data-field-left-value="428"	data-field-left-res-960-value="467"	data-field-left-res-640-value="67"	data-field-left-res-480-value="27"	data-field-left-res-320-value="27"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641201722'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641201728' data-elem-id='1622641201728' data-elem-type='text'	data-field-top-value="701"	data-field-top-res-960-value="676"	data-field-top-res-640-value="1047"	data-field-top-res-480-value="1038"	data-field-top-res-320-value="991"	data-field-left-value="454"	data-field-left-res-960-value="493"	data-field-left-res-640-value="93"	data-field-left-res-480-value="53"	data-field-left-res-320-value="53"	data-field-width-value="171"	data-field-width-res-480-value="170"	data-field-width-res-320-value="181"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641201728' >Онлайн-чат на сайт</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223420' data-elem-id='1622641223420' data-elem-type='image'	data-field-top-value="632"	data-field-top-res-960-value="607"	data-field-top-res-640-value="978"	data-field-top-res-480-value="969"	data-field-top-res-320-value="1021"	data-field-left-value="617"	data-field-left-res-960-value="656"	data-field-left-res-640-value="311"	data-field-left-res-480-value="232"	data-field-left-res-320-value="28"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641223420'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223425' data-elem-id='1622641223425' data-elem-type='text'	data-field-top-value="633"	data-field-top-res-960-value="608"	data-field-top-res-640-value="979"	data-field-top-res-480-value="970"	data-field-top-res-320-value="1021"	data-field-left-value="643"	data-field-left-res-960-value="682"	data-field-left-res-640-value="337"	data-field-left-res-480-value="258"	data-field-left-res-320-value="54"	data-field-width-value="192"	data-field-width-res-320-value="208"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641223425' >Программа лояльности</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223434' data-elem-id='1622641223434' data-elem-type='image'	data-field-top-value="667"	data-field-top-res-960-value="642"	data-field-top-res-640-value="1013"	data-field-top-res-480-value="1004"	data-field-top-res-320-value="1050"	data-field-left-value="617"	data-field-left-res-960-value="656"	data-field-left-res-640-value="311"	data-field-left-res-480-value="232"	data-field-left-res-320-value="28"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641223434'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223439' data-elem-id='1622641223439' data-elem-type='text'	data-field-top-value="667"	data-field-top-res-960-value="642"	data-field-top-res-640-value="1013"	data-field-top-res-480-value="1004"	data-field-top-res-320-value="1050"	data-field-left-value="643"	data-field-left-res-960-value="682"	data-field-left-res-640-value="337"	data-field-left-res-480-value="258"	data-field-left-res-320-value="54"	data-field-width-value="208"	data-field-width-res-480-value="202"	data-field-width-res-320-value="171"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641223439' >Сегментация</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223443' data-elem-id='1622641223443' data-elem-type='image'	data-field-top-value="701"	data-field-top-res-960-value="676"	data-field-top-res-640-value="1047"	data-field-top-res-480-value="1038"	data-field-top-res-320-value="1079"	data-field-left-value="617"	data-field-left-res-960-value="656"	data-field-left-res-640-value="311"	data-field-left-res-480-value="232"	data-field-left-res-320-value="28"	data-field-width-value="25"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="26"	data-field-fileheight-value="26" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3662-3333-4262-a437-343631383566/done.svg' imgfield='tn_img_1622641223443'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641223448' data-elem-id='1622641223448' data-elem-type='text'	data-field-top-value="701"	data-field-top-res-960-value="676"	data-field-top-res-640-value="1047"	data-field-top-res-480-value="1038"	data-field-top-res-320-value="1079"	data-field-left-value="643"	data-field-left-res-960-value="682"	data-field-left-res-640-value="337"	data-field-left-res-480-value="258"	data-field-left-res-320-value="54"	data-field-width-value="191"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641223448' >Рассылки и правила</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641281080' data-elem-id='1622641281080' data-elem-type='text'	data-field-top-value="735"	data-field-top-res-960-value="710"	data-field-top-res-640-value="1081"	data-field-top-res-480-value="1072"	data-field-top-res-320-value="1113"	data-field-left-value="433"	data-field-left-res-960-value="472"	data-field-left-res-640-value="72"	data-field-left-res-480-value="32"	data-field-left-res-320-value="30"	data-field-width-value="333"	data-field-width-res-640-value="477"	data-field-width-res-480-value="341"	data-field-width-res-320-value="263"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641281080' >Подключение функций оплачивается отдельно, а на цену влияют задачи и&nbsp;требования</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641362294' data-elem-id='1622641362294' data-elem-type='button'	data-field-top-value="812"	data-field-top-res-960-value="788"	data-field-top-res-640-value="1158"	data-field-top-res-480-value="1149"	data-field-top-res-320-value="1208"	data-field-left-value="421"	data-field-left-res-960-value="460"	data-field-left-res-640-value="150"	data-field-left-res-480-value="70"	data-field-left-res-320-value="20"	data-field-height-value="55"	data-field-width-value="430"	data-field-width-res-640-value="340"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" >Бесплатно 14 дней</a> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641429080' data-elem-id='1622641429080' data-elem-type='text'	data-field-top-value="877"	data-field-top-res-960-value="853"	data-field-top-res-640-value="1224"	data-field-top-res-480-value="1215"	data-field-top-res-320-value="1273"	data-field-left-value="411"	data-field-left-res-960-value="450"	data-field-left-res-640-value="95"	data-field-left-res-480-value="15"	data-field-left-res-320-value="48"	data-field-width-value="450"	data-field-width-res-320-value="224"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622641429080' >от 1 350 ₽ за пользователя (10% скидка за год)</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622641452208' data-elem-id='1622641452208' data-elem-type='image'	data-field-top-value="877"	data-field-top-res-960-value="853"	data-field-top-res-640-value="1222"	data-field-top-res-480-value="1213"	data-field-top-res-320-value="1295"	data-field-left-value="659"	data-field-left-res-960-value="698"	data-field-left-res-640-value="338"	data-field-left-res-480-value="258"	data-field-left-res-320-value="68"	data-field-width-value="64"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="86"	data-field-fileheight-value="40" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3939-6262-4164-b838-336265383234/Vector_2517_Stroke.svg' imgfield='tn_img_1622641452208'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643252742' data-elem-id='1622643252742' data-elem-type='text'	data-field-top-value="362"	data-field-top-res-960-value="948"	data-field-top-res-640-value="1295"	data-field-top-res-480-value="1293"	data-field-top-res-320-value="1387"	data-field-left-value="901"	data-field-left-res-960-value="81"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="231"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622643252742' >Оплата</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643286873' data-elem-id='1622643286873' data-elem-type='text'	data-field-top-value="398"	data-field-top-res-960-value="984"	data-field-top-res-640-value="1331"	data-field-top-res-480-value="1329"	data-field-top-res-320-value="1423"	data-field-left-value="901"	data-field-left-res-960-value="81"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="265"	data-field-width-res-960-value="340"	data-field-width-res-640-value="360"	data-field-width-res-480-value="428"	data-field-width-res-320-value="261"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622643286873' >По подписочной модели и&nbsp;авансом. Финальная стоимость тарифа зависит от: </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643365436' data-elem-id='1622643365436' data-elem-type='text'	data-field-top-value="458"	data-field-top-res-960-value="1027"	data-field-top-res-640-value="1374"	data-field-top-res-480-value="1372"	data-field-top-res-320-value="1485"	data-field-left-value="900"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="265"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622643365436' >• количества пользователей<br>• срока авансовой оплаты <br>• подключаемых функций к CRM</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643420361' data-elem-id='1622643420361' data-elem-type='shape'	data-field-top-value="567"	data-field-top-res-960-value="933"	data-field-top-res-640-value="1489"	data-field-top-res-480-value="1487"	data-field-top-res-320-value="1602"	data-field-left-value="881"	data-field-left-res-960-value="450"	data-field-left-res-640-value="50"	data-field-left-res-480-value="11"	data-field-left-res-320-value="11"	data-field-height-value="370"	data-field-height-res-960-value="190"	data-field-height-res-640-value="197"	data-field-height-res-480-value="183"	data-field-height-res-320-value="382"	data-field-width-value="300"	data-field-width-res-960-value="450"	data-field-width-res-640-value="540"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643420367' data-elem-id='1622643420367' data-elem-type='text'	data-field-top-value="582"	data-field-top-res-960-value="948"	data-field-top-res-640-value="1499"	data-field-top-res-480-value="1497"	data-field-top-res-320-value="1612"	data-field-left-value="901"	data-field-left-res-960-value="465"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="231"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622643420367' >Интеграции</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643420372' data-elem-id='1622643420372' data-elem-type='text'	data-field-top-value="618"	data-field-top-res-960-value="984"	data-field-top-res-640-value="1535"	data-field-top-res-480-value="1533"	data-field-top-res-320-value="1648"	data-field-left-value="901"	data-field-left-res-960-value="465"	data-field-left-res-640-value="70"	data-field-left-res-480-value="30"	data-field-left-res-320-value="30"	data-field-width-value="268"	data-field-width-res-960-value="414"	data-field-width-res-320-value="281"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622643420372' >Многие готовые модули для&nbsp;интеграции CRM с&nbsp;сервисами и услугами — <strong>бесплатные.</strong> Например:</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622643471228' data-elem-id='1622643471228' data-elem-type='image'	data-field-top-value="702"	data-field-top-res-960-value="1140"	data-field-top-res-320-value="1732"	data-field-left-value="907"	data-field-left-res-960-value="1330"	data-field-left-res-320-value="30"	data-field-width-value="246"	data-field-width-res-320-value="264"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="780"	data-field-fileheight-value="679" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3561-3239-4138-a138-303666633233/Group_18397.png' imgfield='tn_img_1622643471228'> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622705544671' data-elem-id='1622705544671' data-elem-type='text'	data-field-top-value="982"	data-field-top-res-960-value="1168"	data-field-top-res-640-value="1744"	data-field-top-res-480-value="1715"	data-field-top-res-320-value="2023"	data-field-left-value="38"	data-field-left-res-960-value="0"	data-field-left-res-640-value="72"	data-field-left-res-480-value="0"	data-field-left-res-320-value="10"	data-field-width-value="1125"	data-field-width-res-960-value="960"	data-field-width-res-640-value="497"	data-field-width-res-480-value="480"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h2 class='tn-atom' field='tn_text_1622705544671' >Посмотрите, что говорят наши клиенты</h2> </div> <div class='t396__elem tn-elem tn-elem__3298153941622705633741' data-elem-id='1622705633741' data-elem-type='text'	data-field-top-value="1074"	data-field-top-res-960-value="1260"	data-field-top-res-640-value="2127"	data-field-top-res-480-value="2127"	data-field-top-res-320-value="2445"	data-field-left-value="620"	data-field-left-res-960-value="490"	data-field-left-res-640-value="21"	data-field-left-res-480-value="20"	data-field-left-res-320-value="11"	data-field-width-value="560"	data-field-width-res-960-value="459"	data-field-width-res-640-value="543"	data-field-width-res-480-value="450"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622705633741' >«RetailCRM — это лучшая ❤️ система, с&nbsp;которой мне приходилось работать. Она&nbsp;<span style="color: rgb(0, 94, 235);">автоматизирует бизнес-процессы, имеет огромный набор готовых интеграций, экономит время и ресурс</span> на&nbsp;кастомные доработки».</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622705633753' data-elem-id='1622705633753' data-elem-type='text'	data-field-top-value="1074"	data-field-top-res-960-value="1260"	data-field-top-res-640-value="1836"	data-field-top-res-480-value="1807"	data-field-top-res-320-value="2095"	data-field-left-value="20"	data-field-left-res-960-value="11"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="513"	data-field-width-res-960-value="443"	data-field-width-res-640-value="550"	data-field-width-res-480-value="432"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622705633753' ><span style="color: rgb(0, 0, 0);">«RetailCRM идеальна для&nbsp;розничного бизнеса.</span> Система <span style="color: rgb(0, 94, 235);">учитывает 90% наших запросов: есть всё ✨ для работы с&nbsp;заказами и&nbsp;клиентами.</span> Ещё&nbsp;одна крутая фишка — готовые модули интеграции».</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622705633757' data-elem-id='1622705633757' data-elem-type='text'	data-field-top-value="1192"	data-field-top-res-960-value="1403"	data-field-top-res-640-value="1941"	data-field-top-res-480-value="1938"	data-field-top-res-320-value="2272"	data-field-left-value="89"	data-field-left-res-960-value="81"	data-field-left-res-640-value="86"	data-field-left-res-480-value="91"	data-field-left-res-320-value="82"	data-field-width-value="360"	data-field-width-res-480-value="260"	data-field-width-res-320-value="228"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622705633757' >Ирина Устина,<br>основательница бренда Mollis</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622705633761' data-elem-id='1622705633761' data-elem-type='button'	data-field-top-value="1266"	data-field-top-res-960-value="1478"	data-field-top-res-640-value="2014"	data-field-top-res-480-value="2012"	data-field-top-res-320-value="2339"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="21"	data-field-left-res-480-value="21"	data-field-left-res-320-value="11"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="200"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.retailcrm.ru/blog/keys-mollis" target="_blank">Кейс Mollis →</a> </div> <div class='t396__elem tn-elem tn-elem__3298153941622706444210' data-elem-id='1622706444210' data-elem-type='shape'	data-field-top-value="1186"	data-field-top-res-960-value="1398"	data-field-top-res-640-value="1934"	data-field-top-res-480-value="1932"	data-field-top-res-320-value="2259"	data-field-left-value="19"	data-field-left-res-960-value="11"	data-field-left-res-640-value="16"	data-field-left-res-480-value="21"	data-field-left-res-320-value="12"	data-field-height-value="60"	data-field-width-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild3937-3739-4430-b338-663466663133/Group_18104.png"	style="background-image:url('https://static.tildacdn.com/tild3937-3739-4430-b338-663466663133/-/resize/20x/Group_18104.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622706475940' data-elem-id='1622706475940' data-elem-type='text'	data-field-top-value="1192"	data-field-top-res-960-value="1403"	data-field-top-res-640-value="2230"	data-field-top-res-480-value="2255"	data-field-top-res-320-value="2644"	data-field-left-value="688"	data-field-left-res-960-value="559"	data-field-left-res-640-value="86"	data-field-left-res-480-value="91"	data-field-left-res-320-value="81"	data-field-width-value="360"	data-field-width-res-480-value="260"	data-field-width-res-320-value="233"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622706475940' >Александр Литвинов, <br>Product Owner beyosa</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622706475944' data-elem-id='1622706475944' data-elem-type='button'	data-field-top-value="1266"	data-field-top-res-960-value="1478"	data-field-top-res-640-value="2306"	data-field-top-res-480-value="2328"	data-field-top-res-320-value="2711"	data-field-left-value="619"	data-field-left-res-960-value="487"	data-field-left-res-640-value="21"	data-field-left-res-480-value="21"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="200"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.retailcrm.ru/blog/keys-beyosa" target="_blank">Кейс beyosa →</a> </div> <div class='t396__elem tn-elem tn-elem__3298153941622706475949' data-elem-id='1622706475949' data-elem-type='shape'	data-field-top-value="1186"	data-field-top-res-960-value="1398"	data-field-top-res-640-value="2226"	data-field-top-res-480-value="2248"	data-field-top-res-320-value="2631"	data-field-left-value="618"	data-field-left-res-960-value="489"	data-field-left-res-640-value="17"	data-field-left-res-480-value="21"	data-field-left-res-320-value="11"	data-field-height-value="60"	data-field-width-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild3831-3038-4134-a132-323835393333/Group_18105.png"	style="background-image:url('https://static.tildacdn.com/tild3831-3038-4134-a132-323835393333/-/resize/20x/Group_18105.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622722979475' data-elem-id='1622722979475' data-elem-type='shape'	data-field-top-value="1421"	data-field-top-res-960-value="1032"	data-field-top-res-640-value="1586"	data-field-top-res-480-value="1583"	data-field-top-res-320-value="1554"	data-field-left-value="571"	data-field-left-res-960-value="466"	data-field-left-res-640-value="65"	data-field-left-res-480-value="28"	data-field-left-res-320-value="468"	data-field-height-value="134"	data-field-height-res-960-value="62"	data-field-height-res-640-value="76"	data-field-height-res-480-value="65"	data-field-width-value="573"	data-field-width-res-960-value="421"	data-field-width-res-640-value="512"	data-field-width-res-480-value="434"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild3838-3663-4335-b364-626163353233/Group_18399.png"	style="background-image:url('https://static.tildacdn.com/tild3838-3663-4335-b364-626163353233/-/resize/20x/Group_18399.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622723826082' data-elem-id='1622723826082' data-elem-type='shape'	data-field-top-value="1465"	data-field-top-res-960-value="1617"	data-field-top-res-640-value="286"	data-field-top-res-480-value="161"	data-field-left-value="78"	data-field-left-res-960-value="936"	data-field-left-res-640-value="383"	data-field-left-res-480-value="536"	data-field-height-value="209"	data-field-height-res-640-value="251"	data-field-height-res-480-value="180"	data-field-width-value="244"	data-field-width-res-640-value="284"	data-field-width-res-480-value="204"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild6464-6439-4363-b135-323763383434/target.png"	style="background-image:url('https://static.tildacdn.com/tild6464-6439-4363-b135-323763383434/-/resize/20x/target.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640527396' data-elem-id='1622640527396' data-elem-type='text'	data-field-top-value="735"	data-field-top-res-960-value="710"	data-field-top-res-640-value="562"	data-field-top-res-480-value="541"	data-field-top-res-320-value="514"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="29"	data-field-left-res-320-value="30"	data-field-width-value="298"	data-field-width-res-640-value="474"	data-field-width-res-480-value="319"	data-field-width-res-320-value="254"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640527396' >Автоматические email-оповещения клиентам о статусе заказа</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640494625' data-elem-id='1622640494625' data-elem-type='text'	data-field-top-value="697"	data-field-top-res-960-value="672"	data-field-top-res-640-value="524"	data-field-top-res-480-value="503"	data-field-top-res-320-value="478"	data-field-left-value="41"	data-field-left-res-960-value="80"	data-field-left-res-640-value="70"	data-field-left-res-480-value="29"	data-field-left-res-320-value="30"	data-field-width-value="255"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622640494625' >Настройка триггеров</div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622640456384' data-elem-id='1622640456384' data-elem-type='shape'	data-field-top-value="687"	data-field-top-res-960-value="662"	data-field-top-res-640-value="514"	data-field-top-res-480-value="493"	data-field-top-res-320-value="468"	data-field-left-value="31"	data-field-left-res-960-value="70"	data-field-left-res-640-value="61"	data-field-left-res-480-value="20"	data-field-left-res-320-value="20"	data-field-height-value="110"	data-field-height-res-640-value="90"	data-field-height-res-480-value="97"	data-field-height-res-320-value="98"	data-field-width-value="340"	data-field-width-res-640-value="520"	data-field-width-res-480-value="440"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3298153941622727144023' data-elem-id='1622727144023' data-elem-type='image'	data-field-top-value="-19"	data-field-top-res-640-value="75"	data-field-top-res-480-value="55"	data-field-top-res-320-value="46"	data-field-left-value="-171"	data-field-left-res-640-value="-10"	data-field-left-res-480-value="-36"	data-field-left-res-320-value="-29"	data-field-width-value="582"	data-field-width-res-640-value="233"	data-field-width-res-480-value="225"	data-field-width-res-320-value="190"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-animate-prx="scroll"	data-animate-prx-s="120"	data-field-filewidth-value="1680"	data-field-fileheight-value="2102" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6364-6366-4230-b565-336339613331/Coin1.png' imgfield='tn_img_1622727144023'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('329815394');
});</script><!-- /T396 --></div><div id="rec392600027" class="r t-rec t-rec_pb_60" style="padding-bottom:60px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="396" data-bg-color="#f2f2f2"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="392600027"	data-artboard-height="450"	data-artboard-height-res-960="380"	data-artboard-height-res-640="390"	data-artboard-height-res-480="520"	data-artboard-height-res-320="580"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale="grid"	data-artboard-upscale-res-960="grid"	data-artboard-upscale-res-640="grid"	data-artboard-upscale-res-480="grid"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="392600027"></div> <div class="t396__filter" data-artboard-recid="392600027"></div> <div class='t396__elem tn-elem tn-elem__3926000271617968129985' data-elem-id='1617968129985' data-elem-type='text'	data-field-top-value="55"	data-field-top-res-960-value="1"	data-field-top-res-640-value="1"	data-field-top-res-480-value="200"	data-field-top-res-320-value="256"	data-field-left-value="92"	data-field-left-res-960-value="86"	data-field-left-res-640-value="23"	data-field-left-res-480-value="20"	data-field-left-res-320-value="11"	data-field-width-value="1017"	data-field-width-res-960-value="788"	data-field-width-res-640-value="595"	data-field-width-res-480-value="440"	data-field-width-res-320-value="299"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h3 class='tn-atom' field='tn_text_1617968129985' >Настроим <span style="color: rgb(255, 255, 255);">за 3 дня</span> бизнес-процессы</h3> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216866766' data-elem-id='1618216866766' data-elem-type='button'	data-field-top-value="254"	data-field-top-res-960-value="249"	data-field-top-res-640-value="268"	data-field-top-res-480-value="409"	data-field-top-res-320-value="478"	data-field-left-value="410"	data-field-left-res-960-value="290"	data-field-left-res-640-value="130"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-height-value="80"	data-field-height-res-480-value="70"	data-field-height-res-320-value="70"	data-field-width-value="380"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" >Начать бесплатно</a> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216942811' data-elem-id='1618216942811' data-elem-type='image'	data-field-top-value="10"	data-field-top-res-960-value="10"	data-field-top-res-640-value="10"	data-field-top-res-480-value="40"	data-field-top-res-320-value="66"	data-field-left-value="1120"	data-field-left-res-960-value="870"	data-field-left-res-640-value="570"	data-field-left-res-480-value="290"	data-field-left-res-320-value="280"	data-field-width-value="60"	data-field-width-res-480-value="30"	data-field-width-res-320-value="20"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="168"	data-field-fileheight-value="165" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6363-3734-4161-a434-343265326435/glossy-4.png' imgfield='tn_img_1618216942811'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216971496' data-elem-id='1618216971496' data-elem-type='image'	data-field-top-value="190"	data-field-top-res-960-value="225"	data-field-top-res-640-value="280"	data-field-top-res-480-value="10"	data-field-top-res-320-value="210"	data-field-left-value="1160"	data-field-left-res-960-value="750"	data-field-left-res-640-value="695"	data-field-left-res-480-value="410"	data-field-left-res-320-value="211"	data-field-width-value="98"	data-field-width-res-960-value="80"	data-field-width-res-480-value="70"	data-field-width-res-320-value="42"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="412"	data-field-fileheight-value="402" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3735-6166-4164-a338-313665346165/glossy-1.png' imgfield='tn_img_1618216971496'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216978106' data-elem-id='1618216978106' data-elem-type='image'	data-field-top-value="10"	data-field-top-res-960-value="1"	data-field-top-res-640-value="1"	data-field-top-res-480-value="5"	data-field-top-res-320-value="0"	data-field-left-value="20"	data-field-left-res-960-value="86"	data-field-left-res-640-value="41"	data-field-left-res-480-value="120"	data-field-left-res-320-value="80"	data-field-width-value="60"	data-field-width-res-640-value="40"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="120"	data-field-fileheight-value="129" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6234-6164-4664-a436-333365386337/glossy.png' imgfield='tn_img_1618216978106'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217300603' data-elem-id='1618217300603' data-elem-type='image'	data-field-top-value="95"	data-field-top-res-960-value="44"	data-field-top-res-640-value="44"	data-field-top-res-480-value="15"	data-field-top-res-320-value="31"	data-field-left-value="20"	data-field-left-res-960-value="18"	data-field-left-res-640-value="0"	data-field-left-res-480-value="190"	data-field-left-res-320-value="120"	data-field-width-value="68"	data-field-width-res-640-value="46"	data-field-width-res-320-value="50"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="378"	data-field-fileheight-value="378" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6263-6434-4538-a337-353339616163/Group-2.png' imgfield='tn_img_1618217300603'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217314746' data-elem-id='1618217314746' data-elem-type='image'	data-field-top-value="191"	data-field-top-res-960-value="215"	data-field-top-res-640-value="110"	data-field-top-res-480-value="5"	data-field-top-res-320-value="-7"	data-field-left-value="-58"	data-field-left-res-960-value="110"	data-field-left-res-640-value="0"	data-field-left-res-480-value="10"	data-field-left-res-320-value="180"	data-field-width-value="150"	data-field-width-res-640-value="79"	data-field-width-res-480-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="581"	data-field-fileheight-value="581" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6133-6566-4262-b966-366161376137/Rectangle.png' imgfield='tn_img_1618217314746'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217321010' data-elem-id='1618217321010' data-elem-type='image'	data-field-top-value="160"	data-field-top-res-960-value="77"	data-field-top-res-640-value="119"	data-field-top-res-480-value="5"	data-field-top-res-320-value="86"	data-field-left-value="1000"	data-field-left-res-960-value="849"	data-field-left-res-640-value="561"	data-field-left-res-480-value="330"	data-field-left-res-320-value="190"	data-field-width-value="70"	data-field-width-res-960-value="111"	data-field-width-res-640-value="70"	data-field-width-res-320-value="130"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="606"	data-field-fileheight-value="606" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6534-6662-4564-b338-303134373639/Group-1.png' imgfield='tn_img_1618217321010'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271622713874442' data-elem-id='1622713874442' data-elem-type='image'	data-field-top-value="135"	data-field-top-res-960-value="125"	data-field-top-res-640-value="95"	data-field-top-res-480-value="293"	data-field-top-res-320-value="335"	data-field-left-value="612"	data-field-left-res-960-value="492"	data-field-left-res-640-value="448"	data-field-left-res-480-value="310"	data-field-left-res-320-value="120"	data-field-width-value="113"	data-field-width-res-480-value="91"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="125"	data-field-fileheight-value="40" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3138-3939-4334-a637-376335613834/Vector_27_Stroke.svg' imgfield='tn_img_1622713874442'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271628752126921' data-elem-id='1628752126921' data-elem-type='text'	data-field-top-value="344"	data-field-top-res-960-value="345"	data-field-top-res-640-value="355"	data-field-top-res-480-value="491"	data-field-top-res-320-value="557"	data-field-left-value="490"	data-field-left-res-960-value="370"	data-field-left-res-640-value="210"	data-field-left-res-480-value="116"	data-field-left-res-320-value="40"	data-field-width-value="220"	data-field-width-res-480-value="248"	data-field-width-res-320-value="240"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1628752126921' >14 дней тестового периода</div> </div> <div class='t396__elem tn-elem tn-elem__3926000271622710501404' data-elem-id='1622710501404' data-elem-type='shape'	data-field-top-value="55"	data-field-top-res-960-value="1"	data-field-top-res-640-value="1"	data-field-top-res-480-value="200"	data-field-top-res-320-value="256"	data-field-left-value="413"	data-field-left-res-960-value="407"	data-field-left-res-640-value="261"	data-field-left-res-480-value="256"	data-field-left-res-320-value="173"	data-field-height-value="56"	data-field-height-res-640-value="45"	data-field-height-res-480-value="45"	data-field-height-res-320-value="30"	data-field-width-value="191"	data-field-width-res-640-value="152"	data-field-width-res-480-value="144"	data-field-width-res-320-value="95"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271639652389974' data-elem-id='1639652389974' data-elem-type='text'	data-field-top-value="135"	data-field-top-res-960-value="125"	data-field-top-res-640-value="95"	data-field-top-res-480-value="293"	data-field-top-res-320-value="314"	data-field-left-value="220"	data-field-left-res-960-value="125"	data-field-left-res-640-value="80"	data-field-left-res-480-value="12"	data-field-left-res-320-value="10"	data-field-width-value="760"	data-field-width-res-960-value="710"	data-field-width-res-640-value="481"	data-field-width-res-480-value="456"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1639652389974' >Наладим систему, ориентируясь на вас и лучший опыт на рынке. А ещё предоставим персонального менеджера, который поможет решить возникающие вопросы. Спрашивайте про пакет Business.</div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217278479' data-elem-id='1618217278479' data-elem-type='image'	data-field-top-value="130"	data-field-top-res-960-value="112"	data-field-top-res-640-value="358"	data-field-top-res-480-value="115"	data-field-top-res-320-value="81"	data-field-left-value="80"	data-field-left-res-960-value="27"	data-field-left-res-640-value="740"	data-field-left-res-480-value="10"	data-field-left-res-320-value="100"	data-field-width-value="120"	data-field-width-res-960-value="110"	data-field-width-res-640-value="90"	data-field-width-res-480-value="80"	data-field-width-res-320-value="100"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="687"	data-field-fileheight-value="687" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3938-3362-4336-a230-636637326139/Group-5.png' imgfield='tn_img_1618217278479'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216965077' data-elem-id='1618216965077' data-elem-type='image'	data-field-top-value="285"	data-field-top-res-960-value="45"	data-field-top-res-640-value="150"	data-field-top-res-480-value="180"	data-field-top-res-320-value="198"	data-field-left-value="804"	data-field-left-res-960-value="1220"	data-field-left-res-640-value="710"	data-field-left-res-480-value="-20"	data-field-left-res-320-value="255"	data-field-width-value="150"	data-field-width-res-960-value="90"	data-field-width-res-320-value="65"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="436"	data-field-fileheight-value="431" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6162-3562-4966-a663-313832376663/glossy-2.png' imgfield='tn_img_1618216965077'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217286419' data-elem-id='1618217286419' data-elem-type='image'	data-field-top-value="96"	data-field-top-res-960-value="202"	data-field-top-res-640-value="225"	data-field-top-res-480-value="60"	data-field-top-res-320-value="181"	data-field-left-value="1085"	data-field-left-res-960-value="835"	data-field-left-res-640-value="60"	data-field-left-res-480-value="340"	data-field-left-res-320-value="130"	data-field-width-value="105"	data-field-width-res-960-value="100"	data-field-width-res-640-value="50"	data-field-width-res-480-value="140"	data-field-width-res-320-value="70"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="502"	data-field-fileheight-value="502" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3364-3732-4563-b862-363430663633/Group-4.png' imgfield='tn_img_1618217286419'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217292769' data-elem-id='1618217292769' data-elem-type='image'	data-field-top-value="210"	data-field-top-res-960-value="70"	data-field-top-res-640-value="190"	data-field-top-res-480-value="75"	data-field-top-res-320-value="26"	data-field-left-value="977"	data-field-left-res-960-value="1324"	data-field-left-res-640-value="530"	data-field-left-res-480-value="230"	data-field-left-res-320-value="10"	data-field-width-value="223"	data-field-width-res-960-value="210"	data-field-width-res-640-value="110"	data-field-width-res-480-value="120"	data-field-width-res-320-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="1116"	data-field-fileheight-value="1118" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3234-6566-4662-b061-666166336264/Group-3.png' imgfield='tn_img_1618217292769'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618216958938' data-elem-id='1618216958938' data-elem-type='image'	data-field-top-value="356"	data-field-top-res-960-value="175"	data-field-top-res-640-value="305"	data-field-top-res-480-value="150"	data-field-top-res-320-value="121"	data-field-left-value="0"	data-field-left-res-960-value="-320"	data-field-left-res-640-value="-103"	data-field-left-res-480-value="200"	data-field-left-res-320-value="10"	data-field-width-value="70"	data-field-width-res-640-value="30"	data-field-width-res-480-value="30"	data-field-width-res-320-value="30"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="316"	data-field-fileheight-value="311" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild6363-3135-4533-b532-666630383762/glossy-3.png' imgfield='tn_img_1618216958938'> </div> </div> <div class='t396__elem tn-elem tn-elem__3926000271618217329198' data-elem-id='1618217329198' data-elem-type='image'	data-field-top-value="250"	data-field-top-res-960-value="295"	data-field-top-res-640-value="220"	data-field-top-res-480-value="50"	data-field-top-res-320-value="131"	data-field-left-value="60"	data-field-left-res-960-value="-450"	data-field-left-res-640-value="-220"	data-field-left-res-480-value="90"	data-field-left-res-320-value="10"	data-field-width-value="177"	data-field-width-res-640-value="130"	data-field-width-res-480-value="130"	data-field-width-res-320-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="1056"	data-field-fileheight-value="1056" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3136-3164-4133-b138-363731643938/Group.png' imgfield='tn_img_1618217329198'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('392600027');
});</script><!-- /T396 --></div><div id="rec368483566" class="r t-rec t-rec_pt_30 t-rec_pb_60" style="padding-top:30px;padding-bottom:60px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="396" data-bg-color="#f2f2f2"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="368483566"	data-artboard-height="310"	data-artboard-height-res-960="390"	data-artboard-height-res-640="620"	data-artboard-height-res-480="660"	data-artboard-height-res-320="810"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale="grid"	data-artboard-upscale-res-480="grid"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="368483566"></div> <div class="t396__filter" data-artboard-recid="368483566"></div> <div class='t396__elem tn-elem tn-elem__3684835661622731987345' data-elem-id='1622731987345' data-elem-type='shape'	data-field-top-value="167"	data-field-top-res-960-value="245"	data-field-top-res-640-value="479"	data-field-top-res-480-value="518"	data-field-top-res-320-value="666"	data-field-left-value="618"	data-field-left-res-960-value="489"	data-field-left-res-640-value="16"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="60"	data-field-width-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild6336-3665-4666-b333-643437363034/Group_18400.png"	style="background-image:url('https://static.tildacdn.com/tild6336-3665-4666-b333-643437363034/-/resize/20x/Group_18400.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987340' data-elem-id='1622731987340' data-elem-type='button'	data-field-top-value="247"	data-field-top-res-960-value="325"	data-field-top-res-640-value="559"	data-field-top-res-480-value="598"	data-field-top-res-320-value="746"	data-field-left-value="619"	data-field-left-res-960-value="487"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="9"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="260"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.retailcrm.ru/blog/keys-masterzoo" target="_blank">Кейс MasterZoo →</a> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987331' data-elem-id='1622731987331' data-elem-type='text'	data-field-top-value="173"	data-field-top-res-960-value="250"	data-field-top-res-640-value="483"	data-field-top-res-480-value="525"	data-field-top-res-320-value="669"	data-field-left-value="688"	data-field-left-res-960-value="559"	data-field-left-res-640-value="85"	data-field-left-res-480-value="90"	data-field-left-res-320-value="80"	data-field-width-value="412"	data-field-width-res-960-value="401"	data-field-width-res-480-value="382"	data-field-width-res-320-value="240"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622731987331' >Антон Кутявин, <br>руководитель интернет-зоомаркета MasterZoo</div> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987325' data-elem-id='1622731987325' data-elem-type='shape'	data-field-top-value="166"	data-field-top-res-960-value="196"	data-field-top-res-640-value="134"	data-field-top-res-480-value="146"	data-field-top-res-320-value="230"	data-field-left-value="19"	data-field-left-res-960-value="11"	data-field-left-res-640-value="15"	data-field-left-res-480-value="20"	data-field-left-res-320-value="11"	data-field-height-value="60"	data-field-width-value="60"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild6238-6563-4130-b436-366362376638/Group_18401.png"	style="background-image:url('https://static.tildacdn.com/tild6238-6563-4130-b436-366362376638/-/resize/20x/Group_18401.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987320' data-elem-id='1622731987320' data-elem-type='button'	data-field-top-value="246"	data-field-top-res-960-value="276"	data-field-top-res-640-value="214"	data-field-top-res-480-value="226"	data-field-top-res-320-value="310"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="55"	data-field-height-res-320-value="55"	data-field-width-value="223"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://www.retailcrm.ru/blog/keys-manbox" target="_blank">Кейс MANBOX →</a> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987316' data-elem-id='1622731987316' data-elem-type='text'	data-field-top-value="172"	data-field-top-res-960-value="201"	data-field-top-res-640-value="141"	data-field-top-res-480-value="152"	data-field-top-res-320-value="233"	data-field-left-value="89"	data-field-left-res-960-value="81"	data-field-left-res-640-value="85"	data-field-left-res-480-value="90"	data-field-left-res-320-value="81"	data-field-width-value="360"	data-field-width-res-480-value="356"	data-field-width-res-320-value="233"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622731987316' >Дмитрий Лавелин, <br>основатель проекта MANBOX</div> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987311' data-elem-id='1622731987311' data-elem-type='text'	data-field-top-value="6"	data-field-top-res-960-value="10"	data-field-top-res-640-value="0"	data-field-top-res-480-value="0"	data-field-top-res-320-value="0"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="513"	data-field-width-res-960-value="443"	data-field-width-res-640-value="585"	data-field-width-res-480-value="432"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622731987311' >«В едином окне мы успеваем сделать всё: обработать заказы, оказать сервис покупателям, оповестить о статусе заказа, собрать данные о&nbsp;клиентах. <span style="color: rgb(0, 94, 235);">Автоматизация магазина экономит время и деньги,</span> а RetailCRM стала главной ❤️ шестерёнкой в наших бизнес-процессах».</div> </div> <div class='t396__elem tn-elem tn-elem__3684835661622731987306' data-elem-id='1622731987306' data-elem-type='text'	data-field-top-value="6"	data-field-top-res-960-value="10"	data-field-top-res-640-value="317"	data-field-top-res-480-value="351"	data-field-top-res-320-value="415"	data-field-left-value="620"	data-field-left-res-960-value="490"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="554"	data-field-width-res-960-value="440"	data-field-width-res-640-value="591"	data-field-width-res-480-value="443"	data-field-width-res-320-value="303"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622731987306' >«Благодаря RetailCRM мы запустили CRM-маркетинг и получили удобное взаимодействие с аудиторией. Теперь <span style="color: rgb(0, 94, 235);">у каждого клиента есть единый профиль, данные накапливаются в едином месте, а дубли не плодятся.</span> Радует, что постоянно добавляются новые ✨ интеграции и&nbsp;возможности для ещё более удобной работы».</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('368483566');
});</script><!-- /T396 --></div><div id="rec368489827" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px;background-color:#005eeb; " data-animationappear="off" data-record-type="396" data-bg-color="#005eeb"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="368489827"	data-artboard-height="590"	data-artboard-height-res-960="720"	data-artboard-height-res-640="1000"	data-artboard-height-res-480="790"	data-artboard-height-res-320="980"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale="grid"	data-artboard-ovrflw="visible"	> <div class="t396__carrier" data-artboard-recid="368489827"></div> <div class="t396__filter" data-artboard-recid="368489827"></div> <div class='t396__elem tn-elem tn-elem__3684898271622711174061' data-elem-id='1622711174061' data-elem-type='text'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="0"	data-field-top-res-480-value="0"	data-field-top-res-320-value="20"	data-field-left-value="155"	data-field-left-res-960-value="35"	data-field-left-res-640-value="17"	data-field-left-res-480-value="3"	data-field-left-res-320-value="22"	data-field-width-value="891"	data-field-width-res-640-value="607"	data-field-width-res-480-value="474"	data-field-width-res-320-value="276"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h2 class='tn-atom' field='tn_text_1622711174061' >Зачем мне CRM-система?</h2> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712015718' data-elem-id='1622712015718' data-elem-type='text'	data-field-top-value="123"	data-field-top-res-960-value="127"	data-field-top-res-640-value="89"	data-field-top-res-480-value="73"	data-field-top-res-320-value="102"	data-field-left-value="40"	data-field-left-res-960-value="30"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="338"	data-field-width-res-960-value="244"	data-field-width-res-640-value="504"	data-field-width-res-480-value="440"	data-field-width-res-320-value="284"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712015718' >Всё в едином окне</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712041799' data-elem-id='1622712041799' data-elem-type='shape'	data-field-top-value="111"	data-field-top-res-960-value="117"	data-field-top-res-640-value="77"	data-field-top-res-480-value="63"	data-field-top-res-320-value="92"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="11"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="200"	data-field-height-res-960-value="193"	data-field-height-res-640-value="135"	data-field-height-res-480-value="100"	data-field-height-res-320-value="120"	data-field-width-value="373"	data-field-width-res-960-value="378"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712074393' data-elem-id='1622712074393' data-elem-type='text'	data-field-top-value="169"	data-field-top-res-960-value="209"	data-field-top-res-640-value="135"	data-field-top-res-480-value="106"	data-field-top-res-320-value="131"	data-field-left-value="40"	data-field-left-res-960-value="30"	data-field-left-res-640-value="31"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="330"	data-field-width-res-960-value="327"	data-field-width-res-640-value="471"	data-field-width-res-480-value="370"	data-field-width-res-320-value="266"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712074393' >Перестаньте разрываться, объедините зоопарк систем и&nbsp;сервисов в единое окно</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712164684' data-elem-id='1622712164684' data-elem-type='shape'	data-field-top-value="-5"	data-field-top-res-960-value="-85"	data-field-top-res-640-value="-1"	data-field-top-res-320-value="79"	data-field-left-value="-253"	data-field-left-res-960-value="-41"	data-field-left-res-640-value="-480"	data-field-left-res-320-value="-480"	data-field-height-value="566"	data-field-height-res-960-value="361"	data-field-width-value="566"	data-field-width-res-960-value="361"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px"	data-animate-prx="scroll"	data-animate-prx-s="110" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild3937-3431-4136-b739-386563346564/Shopping_Bag1.png"	style="background-image:url('https://static.tildacdn.com/tild3937-3431-4136-b739-386563346564/-/resize/20x/Shopping_Bag1.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712206576' data-elem-id='1622712206576' data-elem-type='shape'	data-field-top-value="161"	data-field-top-res-960-value="185"	data-field-top-res-640-value="36"	data-field-top-res-480-value="33"	data-field-top-res-320-value="180"	data-field-left-value="950"	data-field-left-res-960-value="779"	data-field-left-res-640-value="428"	data-field-left-res-480-value="324"	data-field-left-res-320-value="198"	data-field-height-value="312"	data-field-height-res-960-value="213"	data-field-height-res-640-value="196"	data-field-height-res-480-value="153"	data-field-width-value="312"	data-field-width-res-960-value="213"	data-field-width-res-640-value="196"	data-field-width-res-480-value="153"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px"	data-animate-prx="scroll" > <div	class='tn-atom t-bgimg'	data-original="https://static.tildacdn.com/tild3936-6263-4061-b761-353934303734/Cart2.png"	style="background-image:url('https://static.tildacdn.com/tild3936-6263-4061-b761-353934303734/-/resize/20x/Cart2.png');"	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712249956' data-elem-id='1622712249956' data-elem-type='shape'	data-field-top-value="111"	data-field-top-res-960-value="117"	data-field-top-res-640-value="227"	data-field-top-res-480-value="174"	data-field-top-res-320-value="223"	data-field-left-value="411"	data-field-left-res-960-value="410"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="200"	data-field-height-res-960-value="193"	data-field-height-res-640-value="135"	data-field-height-res-480-value="110"	data-field-height-res-320-value="140"	data-field-width-value="379"	data-field-width-res-960-value="538"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712249961' data-elem-id='1622712249961' data-elem-type='text'	data-field-top-value="123"	data-field-top-res-960-value="127"	data-field-top-res-640-value="237"	data-field-top-res-480-value="184"	data-field-top-res-320-value="233"	data-field-left-value="431"	data-field-left-res-960-value="430"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="340"	data-field-width-res-960-value="507"	data-field-width-res-480-value="440"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712249961' >Простые продажи<br>в соцсетях и&nbsp;мессенджерах</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712249966' data-elem-id='1622712249966' data-elem-type='text'	data-field-top-value="238"	data-field-top-res-960-value="209"	data-field-top-res-640-value="319"	data-field-top-res-480-value="245"	data-field-top-res-320-value="310"	data-field-left-value="431"	data-field-left-res-960-value="430"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="340"	data-field-width-res-960-value="396"	data-field-width-res-640-value="507"	data-field-width-res-480-value="399"	data-field-width-res-320-value="260"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712249966' >Не упускайте ни единого сообщения или клиента</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712671811' data-elem-id='1622712671811' data-elem-type='shape'	data-field-top-value="111"	data-field-top-res-960-value="330"	data-field-top-res-640-value="379"	data-field-top-res-480-value="297"	data-field-top-res-320-value="383"	data-field-left-value="807"	data-field-left-res-960-value="571"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="200"	data-field-height-res-960-value="187"	data-field-height-res-640-value="124"	data-field-height-res-480-value="100"	data-field-height-res-320-value="120"	data-field-width-value="373"	data-field-width-res-960-value="378"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712671817' data-elem-id='1622712671817' data-elem-type='text'	data-field-top-value="123"	data-field-top-res-960-value="340"	data-field-top-res-640-value="389"	data-field-top-res-480-value="307"	data-field-top-res-320-value="393"	data-field-left-value="827"	data-field-left-res-960-value="591"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="296"	data-field-width-res-960-value="272"	data-field-width-res-640-value="500"	data-field-width-res-480-value="440"	data-field-width-res-320-value="243"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712671817' >Контроль всего магазина</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712671823' data-elem-id='1622712671823' data-elem-type='text'	data-field-top-value="205"	data-field-top-res-960-value="422"	data-field-top-res-640-value="435"	data-field-top-res-480-value="340"	data-field-top-res-320-value="446"	data-field-left-value="827"	data-field-left-res-960-value="590"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="279"	data-field-width-res-960-value="359"	data-field-width-res-640-value="404"	data-field-width-res-480-value="332"	data-field-width-res-320-value="265"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712671823' >Прозрачно контролируйте менеджеров и бизнес-процессы</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712752321' data-elem-id='1622712752321' data-elem-type='shape'	data-field-top-value="331"	data-field-top-res-960-value="330"	data-field-top-res-640-value="520"	data-field-top-res-480-value="410"	data-field-top-res-320-value="515"	data-field-left-value="20"	data-field-left-res-960-value="9"	data-field-left-res-640-value="11"	data-field-left-res-480-value="11"	data-field-left-res-320-value="11"	data-field-height-value="230"	data-field-height-res-960-value="187"	data-field-height-res-640-value="156"	data-field-height-res-480-value="130"	data-field-height-res-320-value="180"	data-field-width-value="372"	data-field-width-res-960-value="538"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712752326' data-elem-id='1622712752326' data-elem-type='text'	data-field-top-value="341"	data-field-top-res-960-value="342"	data-field-top-res-640-value="532"	data-field-top-res-480-value="422"	data-field-top-res-320-value="527"	data-field-left-value="40"	data-field-left-res-960-value="29"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="295"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712752326' >Маркетинг</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712752331' data-elem-id='1622712752331' data-elem-type='text'	data-field-top-value="389"	data-field-top-res-960-value="390"	data-field-top-res-640-value="580"	data-field-top-res-480-value="460"	data-field-top-res-320-value="560"	data-field-left-value="40"	data-field-left-res-960-value="29"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="319"	data-field-width-res-960-value="478"	data-field-width-res-640-value="593"	data-field-width-res-480-value="426"	data-field-width-res-320-value="254"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712752331' >Используйте встроенные инструменты CRM- и&nbsp;email-маркетинга, сегментируйте покупателей и находите персонализированный подход к каждому</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712807742' data-elem-id='1622712807742' data-elem-type='shape'	data-field-top-value="332"	data-field-top-res-960-value="537"	data-field-top-res-640-value="690"	data-field-top-res-480-value="553"	data-field-top-res-320-value="706"	data-field-left-value="410"	data-field-left-res-960-value="10"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="230"	data-field-height-res-960-value="160"	data-field-height-res-640-value="134"	data-field-height-res-480-value="100"	data-field-height-res-320-value="120"	data-field-width-value="380"	data-field-width-res-960-value="460"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712807747' data-elem-id='1622712807747' data-elem-type='text'	data-field-top-value="342"	data-field-top-res-960-value="547"	data-field-top-res-640-value="700"	data-field-top-res-480-value="563"	data-field-top-res-320-value="716"	data-field-left-value="430"	data-field-left-res-960-value="30"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="330"	data-field-width-res-960-value="469"	data-field-width-res-480-value="440"	data-field-width-res-320-value="284"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712807747' >Автоматизация рутины</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712807751' data-elem-id='1622712807751' data-elem-type='text'	data-field-top-value="424"	data-field-top-res-960-value="595"	data-field-top-res-640-value="748"	data-field-top-res-480-value="596"	data-field-top-res-320-value="745"	data-field-left-value="430"	data-field-left-res-960-value="30"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="304"	data-field-width-res-960-value="411"	data-field-width-res-640-value="555"	data-field-width-res-480-value="400"	data-field-width-res-320-value="252"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712807751' >Уберите ручной труд, который приводит к потере времени и ошибкам</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712917958' data-elem-id='1622712917958' data-elem-type='shape'	data-field-top-value="332"	data-field-top-res-960-value="539"	data-field-top-res-640-value="840"	data-field-top-res-480-value="667"	data-field-top-res-320-value="837"	data-field-left-value="809"	data-field-left-res-960-value="490"	data-field-left-res-640-value="10"	data-field-left-res-480-value="10"	data-field-left-res-320-value="10"	data-field-height-value="229"	data-field-height-res-960-value="160"	data-field-height-res-480-value="120"	data-field-height-res-320-value="140"	data-field-width-value="369"	data-field-width-res-960-value="459"	data-field-width-res-640-value="620"	data-field-width-res-480-value="460"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712917962' data-elem-id='1622712917962' data-elem-type='text'	data-field-top-value="342"	data-field-top-res-960-value="549"	data-field-top-res-640-value="850"	data-field-top-res-480-value="677"	data-field-top-res-320-value="847"	data-field-left-value="829"	data-field-left-res-960-value="510"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="313"	data-field-width-res-960-value="439"	data-field-width-res-320-value="280"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712917962' >Программа лояльности</div> </div> <div class='t396__elem tn-elem tn-elem__3684898271622712917968' data-elem-id='1622712917968' data-elem-type='text'	data-field-top-value="424"	data-field-top-res-960-value="597"	data-field-top-res-640-value="898"	data-field-top-res-480-value="710"	data-field-top-res-320-value="876"	data-field-left-value="829"	data-field-left-res-960-value="510"	data-field-left-res-640-value="30"	data-field-left-res-480-value="30"	data-field-left-res-320-value="26"	data-field-width-value="349"	data-field-width-res-960-value="432"	data-field-width-res-640-value="515"	data-field-width-res-480-value="407"	data-field-width-res-320-value="270"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622712917968' >Запустить омниканальную программу лояльности за&nbsp;30&nbsp;минут и стимулировать клиентов к&nbsp;повторным покупкам</div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('368489827');
});</script><!-- /T396 --></div><div id="rec322386266" class="r t-rec t-rec_pb_90" style="padding-bottom:90px;background-color:#005eeb; " data-animationappear="off" data-record-type="121" data-bg-color="#005eeb"><!-- T396 --><style>#rec322386266 .t396__artboard{height: 490px;background-color: #005eeb;overflow:visible;}#rec322386266 .t396__filter{height: 490px;}#rec322386266 .t396__carrier{height: 490px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec322386266 .t396__artboard{height: 420px;}#rec322386266 .t396__filter{height: 420px;}#rec322386266 .t396__carrier{height: 420px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec322386266 .t396__artboard{height: 330px;}#rec322386266 .t396__filter{height: 330px;}#rec322386266 .t396__carrier{height: 330px;}}@media screen and (max-width: 639px){#rec322386266 .t396__artboard{height: 270px;}#rec322386266 .t396__filter{height: 270px;}#rec322386266 .t396__carrier{height: 270px;}}@media screen and (max-width: 479px){#rec322386266 .t396__artboard{height: 260px;}#rec322386266 .t396__filter{height: 260px;}#rec322386266 .t396__carrier{height: 260px;}}#rec322386266 .tn-elem[data-elem-id="1618217614359"]{color:#005eeb;text-align:center;z-index:3;top: 400px;left: calc(50% - 600px + 407px);width:380px;height:80px;}#rec322386266 .tn-elem[data-elem-id="1618217614359"] .tn-atom{color:#005eeb;font-size:32px;font-family:'Gilroy',Arial,sans-serif;line-height:1.55;font-weight:600;border-width:1px;border-radius:49px;background-color:#ffffff;background-position:center center;border-color:transparent;border-style:solid;transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out;}#rec322386266 .tn-elem[data-elem-id="1618217614359"] .tn-atom:hover{background-color:#f2f2f2;background-image: none;}@media screen and (max-width: 1199px){#rec322386266 .tn-elem[data-elem-id="1618217614359"]{top: 334px;left: calc(50% - 480px + 290px);}}@media screen and (max-width: 959px){#rec322386266 .tn-elem[data-elem-id="1618217614359"]{top: 244px;left: calc(50% - 320px + 140px);}}@media screen and (max-width: 639px){#rec322386266 .tn-elem[data-elem-id="1618217614359"]{top: 191px;left: calc(50% - 240px + 70px);width:340px;height:70px;}#rec322386266 .tn-elem[data-elem-id="1618217614359"] .tn-atom{font-size:28px;}}@media screen and (max-width: 479px){#rec322386266 .tn-elem[data-elem-id="1618217614359"]{top: 181px;left: calc(50% - 160px + 10px);width:300px;height:70px;}#rec322386266 .tn-elem[data-elem-id="1618217614359"] .tn-atom{font-size:28px;}}#rec322386266 .tn-elem[data-elem-id="1618217614406"]{color:#ffffff;text-align:center;z-index:5;top: 210px;left: calc(50% - 600px + 20px);width:1155px;}#rec322386266 .tn-elem[data-elem-id="1618217614406"] .tn-atom{color:#ffffff;font-size:64px;font-family:'Gilroy',Arial,sans-serif;line-height:1.1;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec322386266 .tn-elem[data-elem-id="1618217614406"]{top: 190px;left: calc(50% - 480px + 67px);width:826px;}#rec322386266 .tn-elem[data-elem-id="1618217614406"] .tn-atom{font-size:48px;}}@media screen and (max-width: 959px){#rec322386266 .tn-elem[data-elem-id="1618217614406"]{top: 126px;left: calc(50% - 320px + 0px);width:640px;}#rec322386266 .tn-elem[data-elem-id="1618217614406"] .tn-atom{font-size:36px;}}@media screen and (max-width: 639px){#rec322386266 .tn-elem[data-elem-id="1618217614406"]{top: 101px;left: calc(50% - 240px + 0px);width:480px;}#rec322386266 .tn-elem[data-elem-id="1618217614406"] .tn-atom{font-size:28px;}}@media screen and (max-width: 479px){#rec322386266 .tn-elem[data-elem-id="1618217614406"]{top: 73px;left: calc(50% - 160px + -10px);width:336px;}#rec322386266 .tn-elem[data-elem-id="1618217614406"] .tn-atom{font-size:24px;}}#rec322386266 .tn-elem[data-elem-id="1618217769323"]{z-index:2;top: -95px;left: calc(50% - 600px + -900px);width:3000px;}#rec322386266 .tn-elem[data-elem-id="1618217769323"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec322386266 .tn-elem[data-elem-id="1618217769323"]{top: -100px;left: calc(50% - 480px + -1020px);}}@media screen and (max-width: 959px){#rec322386266 .tn-elem[data-elem-id="1618217769323"]{top: -62px;left: calc(50% - 320px + -649px);width:1809px;}}@media screen and (max-width: 639px){#rec322386266 .tn-elem[data-elem-id="1618217769323"]{top: -80px;left: calc(50% - 240px + -740px);}}@media screen and (max-width: 479px){#rec322386266 .tn-elem[data-elem-id="1618217769323"]{top: -75px;left: calc(50% - 160px + -700px);width:1610px;}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="322386266"	data-artboard-height="490"	data-artboard-height-res-960="420"	data-artboard-height-res-640="330"	data-artboard-height-res-480="270"	data-artboard-height-res-320="260"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale=""	data-artboard-ovrflw="visible"	> <div class="t396__carrier" data-artboard-recid="322386266"></div> <div class="t396__filter" data-artboard-recid="322386266"></div> <div class='t396__elem tn-elem tn-elem__3223862661618217614359' data-elem-id='1618217614359' data-elem-type='button'	data-field-top-value="400"	data-field-top-res-960-value="334"	data-field-top-res-640-value="244"	data-field-top-res-480-value="191"	data-field-top-res-320-value="181"	data-field-left-value="407"	data-field-left-res-960-value="290"	data-field-left-res-640-value="140"	data-field-left-res-480-value="70"	data-field-left-res-320-value="10"	data-field-height-value="80"	data-field-height-res-480-value="70"	data-field-height-res-320-value="70"	data-field-width-value="380"	data-field-width-res-480-value="340"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://account.retailcrm.ru/lead-form/?cp=https://account.retailcrm.ru/lead-form/" >Начать бесплатно</a> </div> <div class='t396__elem tn-elem tn-elem__3223862661618217614406' data-elem-id='1618217614406' data-elem-type='text'	data-field-top-value="210"	data-field-top-res-960-value="190"	data-field-top-res-640-value="126"	data-field-top-res-480-value="101"	data-field-top-res-320-value="73"	data-field-left-value="20"	data-field-left-res-960-value="67"	data-field-left-res-640-value="0"	data-field-left-res-480-value="0"	data-field-left-res-320-value="-10"	data-field-width-value="1155"	data-field-width-res-960-value="826"	data-field-width-res-640-value="640"	data-field-width-res-480-value="480"	data-field-width-res-320-value="336"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h2 class='tn-atom' field='tn_text_1618217614406' >Зарегистрируйтесь в&nbsp;<span style="color: rgb(255, 255, 255);">RetailCRM</span> и&nbsp;развивайте свой бизнес быстрее</h2> </div> <div class='t396__elem tn-elem tn-elem__3223862661618217769323' data-elem-id='1618217769323' data-elem-type='image'	data-field-top-value="-95"	data-field-top-res-960-value="-100"	data-field-top-res-640-value="-62"	data-field-top-res-480-value="-80"	data-field-top-res-320-value="-75"	data-field-left-value="-900"	data-field-left-res-960-value="-1020"	data-field-left-res-640-value="-649"	data-field-left-res-480-value="-740"	data-field-left-res-320-value="-700"	data-field-width-value="3000"	data-field-width-res-640-value="1809"	data-field-width-res-320-value="1610"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="3885"	data-field-fileheight-value="493" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3730-6534-4731-b737-313331393933/Group_17969.svg' imgfield='tn_img_1618217769323'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('322386266');
});</script><!-- /T396 --></div><div id="rec329815400" class="r t-rec t-rec_pt_90 t-rec_pb_15" style="padding-top:90px;padding-bottom:15px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="396" data-bg-color="#f2f2f2"><!-- T396 --><style>#rec329815400 .t396__artboard{height: 70px;background-color: #f2f2f2;}#rec329815400 .t396__filter{height: 70px;}#rec329815400 .t396__carrier{height: 70px;background-position: center center;background-attachment: scroll;background-size:cover;background-repeat:no-repeat;}@media screen and (max-width: 1199px){#rec329815400 .t396__artboard{height: 70px;}#rec329815400 .t396__filter{height: 70px;}#rec329815400 .t396__carrier{height: 70px;background-attachment:scroll;}}@media screen and (max-width: 959px){#rec329815400 .t396__artboard{height: 110px;}#rec329815400 .t396__filter{height: 110px;}#rec329815400 .t396__carrier{height: 110px;}}@media screen and (max-width: 639px){#rec329815400 .t396__artboard{height: 90px;}#rec329815400 .t396__filter{height: 90px;}#rec329815400 .t396__carrier{height: 90px;}}@media screen and (max-width: 479px){#rec329815400 .t396__artboard{height: 120px;}#rec329815400 .t396__filter{height: 120px;}#rec329815400 .t396__carrier{height: 120px;}}#rec329815400 .tn-elem[data-elem-id="1617968129985"]{color:#000000;text-align:center;z-index:8;top: 0px;left: calc(50% - 600px + 92px);width:1017px;}#rec329815400 .tn-elem[data-elem-id="1617968129985"] .tn-atom{color:#000000;font-size:48px;font-family:'Gilroy',Arial,sans-serif;line-height:1.1;font-weight:400;background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec329815400 .tn-elem[data-elem-id="1617968129985"]{top: 1px;left: calc(50% - 480px + -20px);width:1000px;}}@media screen and (max-width: 959px){#rec329815400 .tn-elem[data-elem-id="1617968129985"]{top: 1px;left: calc(50% - 320px + -25px);width:690px;}#rec329815400 .tn-elem[data-elem-id="1617968129985"] .tn-atom{font-size:48px;}}@media screen and (max-width: 639px){#rec329815400 .tn-elem[data-elem-id="1617968129985"]{top: 5px;left: calc(50% - 240px + 20px);width:440px;}#rec329815400 .tn-elem[data-elem-id="1617968129985"] .tn-atom{font-size:36px;}}@media screen and (max-width: 479px){#rec329815400 .tn-elem[data-elem-id="1617968129985"]{top: 10px;left: calc(50% - 160px + 11px);width:299px;}#rec329815400 .tn-elem[data-elem-id="1617968129985"] .tn-atom{font-size:32px;}}#rec329815400 .tn-elem[data-elem-id="1622713833071"]{z-index:7;top: 0px;left: calc(50% - 600px + 121px);width:140px;}#rec329815400 .tn-elem[data-elem-id="1622713833071"] .tn-atom{background-position:center center;border-color:transparent;border-style:solid;}@media screen and (max-width: 1199px){#rec329815400 .tn-elem[data-elem-id="1622713833071"]{top: 0px;left: calc(50% - 480px + 2px);}}@media screen and (max-width: 959px){#rec329815400 .tn-elem[data-elem-id="1622713833071"]{top: 0px;left: calc(50% - 320px + 33px);}}@media screen and (max-width: 639px){#rec329815400 .tn-elem[data-elem-id="1622713833071"]{top: 2px;left: calc(50% - 240px + 23px);width:112px;}}@media screen and (max-width: 479px){#rec329815400 .tn-elem[data-elem-id="1622713833071"]{top: 2px;left: calc(50% - 160px + 30px);}}</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="329815400"	data-artboard-height="70"	data-artboard-height-res-960="70"	data-artboard-height-res-640="110"	data-artboard-height-res-480="90"	data-artboard-height-res-320="120"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale=""	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="329815400"></div> <div class="t396__filter" data-artboard-recid="329815400"></div> <div class='t396__elem tn-elem tn-elem__3298154001617968129985' data-elem-id='1617968129985' data-elem-type='text'	data-field-top-value="0"	data-field-top-res-960-value="1"	data-field-top-res-640-value="1"	data-field-top-res-480-value="5"	data-field-top-res-320-value="10"	data-field-left-value="92"	data-field-left-res-960-value="-20"	data-field-left-res-640-value="-25"	data-field-left-res-480-value="20"	data-field-left-res-320-value="11"	data-field-width-value="1017"	data-field-width-res-960-value="1000"	data-field-width-res-640-value="690"	data-field-width-res-480-value="440"	data-field-width-res-320-value="299"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <h2 class='tn-atom' field='tn_text_1617968129985' >FAQ. Ответы на&nbsp;самые частые вопросы</h2> </div> <div class='t396__elem tn-elem tn-elem__3298154001622713833071' data-elem-id='1622713833071' data-elem-type='image'	data-field-top-value="0"	data-field-top-res-960-value="0"	data-field-top-res-640-value="0"	data-field-top-res-480-value="2"	data-field-top-res-320-value="2"	data-field-left-value="121"	data-field-left-res-960-value="2"	data-field-left-res-640-value="33"	data-field-left-res-480-value="23"	data-field-left-res-320-value="30"	data-field-width-value="140"	data-field-width-res-480-value="112"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="86"	data-field-fileheight-value="40" > <div class='tn-atom' > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3263-6436-4035-b934-366136643966/Vector_2517Stroke.svg' imgfield='tn_img_1622713833071'> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('329815400');
});</script><!-- /T396 --></div><div id="rec329815712" class="r t-rec t-rec_pt_0 t-rec_pb_90" style="padding-top:0px;padding-bottom:90px;background-color:#f2f2f2; " data-animationappear="off" data-record-type="668" data-bg-color="#f2f2f2"><!-- T668 --><div class="t668"> <div class="t-container"> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1480611044356" style="font-size:20px;font-family:'Gilroy';">Есть&nbsp;ли готовые тарифы для CRM?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1480611044356" style="font-size:16px;font-family:'Formular';">Конкретных пакетов тарифов нет. Мы&nbsp;позволяем клиенту самому выбрать, что себе подключить и&nbsp;использовать. И&nbsp;платить только за&nbsp;это.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1480611048442" style="font-size:20px;font-family:'Gilroy';">Как посчитать стоимость под себя?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1480611048442" style="font-size:16px;font-family:'Formular';">Для этого создайте бесплатный аккаунт и&nbsp;посчитайте стоимость в&nbsp;личном кабинете.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1489600117321" style="font-size:20px;font-family:'Gilroy';">Как сэкономить при оплате RetailCRM?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1489600117321" style="font-size:16px;font-family:'Formular';">Попробуйте специальный пакет Business&nbsp;— он&nbsp;позволит получить до&nbsp;3 месяцев профессионального тарифа за&nbsp;наш счёт и&nbsp;закрепит за&nbsp;вами персонального менеджера на&nbsp;этот период. Этого времени вполне достаточно, чтобы настроить все процессы и&nbsp;начать больше зарабатывать на&nbsp;текущих покупателях, качественнее монетизируя клиенскую базу.<br /><br />Не&nbsp;тяните и&nbsp;спрашивайте про пакет у&nbsp;наших менеджеров после регистрации системы.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713537243" style="font-size:20px;font-family:'Gilroy';">Что, если у&nbsp;меня несколько магазинов?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713537243" style="font-size:16px;font-family:'Formular';">Просто подключите их&nbsp;все к&nbsp;одному аккаунту RetailCRM. Стоимость не&nbsp;изменится.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713553004" style="font-size:20px;font-family:'Gilroy';">Какие пользователи учитываются при расчёте тарифов?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713553004" style="font-size:16px;font-family:'Formular';">При расчёте тарифов учитываются только активные пользователи в&nbsp;модулях «Продажи» и&nbsp;«Чаты». Стоимость одного пользователя в&nbsp;модуле «Чаты»&nbsp;— 500 рублей в&nbsp;месяц.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713567520" style="font-size:20px;font-family:'Gilroy';">Обязательно&nbsp;ли подключать модуль «Продажи», если работа идёт только в&nbsp;социальных сетях и&nbsp;мессенджерах?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713567520" style="font-size:16px;font-family:'Formular';">Да. Без модуля «Продажи» не&nbsp;получится выполнять какие-либо операционные процессы магазина.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713597360" style="font-size:20px;font-family:'Gilroy';">Можно&nbsp;ли использовать модуль «Чаты» на&nbsp;бесплатном тарифе?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713597360" style="font-size:16px;font-family:'Formular';">Нет. Модуль «Чаты» предусмотрен только на&nbsp;профессиональном тарифе.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713628793" style="font-size:20px;font-family:'Gilroy';">Пакеты писем оплачиваются отдельно?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713628793" style="font-size:16px;font-family:'Formular';">Да. Например, 100 000 писем для ваших коммуникаций будут стоить 4 000 рублей в&nbsp;месяц. Письма из&nbsp;пакета используются для транзакционных уведомлений, ручных отправок и&nbsp;маркетинговых рассылок.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713613390" style="font-size:20px;font-family:'Gilroy';">Почему модуль «Маркетинг» рассчитывается из&nbsp;клиентов в&nbsp;базе, ведь я&nbsp;плачу за&nbsp;письма?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713613390" style="font-size:16px;font-family:'Formular';">Модуль «Маркетинг» позволяет гибко сегментировать базу по&nbsp;любым полученным данным, запускать рассылки и&nbsp;готовые маркетинговые правила. Можно оплачивать отдельно только сегментацию и&nbsp;выгружать сегменты в&nbsp;рекламные кабинеты или сторонние сервисы рассылок, поэтому оплата за&nbsp;письма производится отдельно.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713643621" style="font-size:20px;font-family:'Gilroy';">А&nbsp;пакеты sms-сообщений есть?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713643621" style="font-size:16px;font-family:'Formular';">Нет, sms-сообщения оплачиваются отдельно.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713659355" style="font-size:20px;font-family:'Gilroy';">Сколько стоит Программа лояльности?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713659355" style="font-size:16px;font-family:'Formular';">Программа лояльности RetailCRM с&nbsp;расширенными возможностями доступна бесплатно до&nbsp;5 000 клиентов-участников. При увеличении количества участников идёт тарификация.<br /><br />Базовые возможности Программы лояльности можно использовать бесплатно для любого количества участий.<br /><br />Если в&nbsp;Программах с&nbsp;расширенными возможностями будет более 5 000 участий и&nbsp;вы&nbsp;перестанете их&nbsp;оплачивать, то&nbsp;такие Программы блокируются, в&nbsp;том числе для первых 5 000 участий. Данные не&nbsp;сотрутся, но&nbsp;операции с&nbsp;бонусами, скидками и&nbsp;событиями приостановятся.</div> </div> </div> </div> </div> </div> <div class="t668__col t-col t-col_8 t-prefix_2" style="margin-bottom:2px;"> <div class="t668__accordion t-animate" data-animate-style="fadeinup" data-animate-chain="yes" data-accordion="false"> <div class="t668__wrapper" > <div class="t668__header " style="padding-top: 15px; padding-bottom: 15px;"> <div class="t668__title t-name t-name_xl" field="li_title__1622713677073" style="font-size:20px;font-family:'Gilroy';">Есть&nbsp;ли коробочная версия RetailCRM?</div> <div class="t668__icon" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: transparent;"></div> </div> <div class="t668__icon t668__icon-hover" > <div class="t668__lines"> <svg width="24px" height="24px" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1px" fill="none" fill-rule="evenodd" stroke-linecap="square"> <g transform="translate(1.000000, 1.000000)" stroke="#222222"> <path d="M0,11 L22,11"></path> <path d="M11,0 L11,22"></path> </g> </g> </svg> </div> <div class="t668__circle" style="background-color: #eee;"></div> </div> </div> <div class="t668__content" style="padding-bottom: 15px;;"> <div class="t668__textwrapper"> <div class="t668__text t-descr t-descr_xs" field="li_descr__1622713677073" style="font-size:16px;font-family:'Formular';">Да, есть. Условия и&nbsp;стоимость индивидуальные и&nbsp;зависят от&nbsp;задач.</div> </div> </div> </div> </div> </div> </div></div><script> $(document).ready(function(){ t668_init('329815712'); });</script></div><!--footer--><div id="t-footer" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="635133" data-tilda-page-id="6426424" data-tilda-formskey="d11c02c5c3a8fea4052ae761acad57fd" data-tilda-lazy="yes" data-tilda-project-headcode="yes"><div id="rec323737954" class="r t-rec" style="background-color:#000000; " data-animationappear="off" data-record-type="396" data-bg-color="#000000"><!-- T396 --><style>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</style> <div class='t396'><div class="t396__artboard" data-artboard-recid="323737954"	data-artboard-height="440"	data-artboard-height-res-960="530"	data-artboard-height-res-640="520"	data-artboard-height-res-480="890"	data-artboard-height-res-320="880"	data-artboard-height_vh=""	data-artboard-valign="center"	data-artboard-upscale="grid"	data-artboard-upscale-res-320="grid"	data-artboard-ovrflw=""	> <div class="t396__carrier" data-artboard-recid="323737954"></div> <div class="t396__filter" data-artboard-recid="323737954"></div> <div class='t396__elem tn-elem tn-elem__3237379541553704086682' data-elem-id='1553704086682' data-elem-type='text'	data-field-top-value="397"	data-field-top-res-960-value="487"	data-field-top-res-640-value="486"	data-field-top-res-480-value="861"	data-field-top-res-320-value="854"	data-field-left-value="20"	data-field-left-res-960-value="9"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="173"	data-field-width-res-960-value="175"	data-field-width-res-640-value="194"	data-field-width-res-480-value="181"	data-field-width-res-320-value="201"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1553704086682' >© 2013–2022 RetailCRM</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812661875' data-elem-id='1622812661875' data-elem-type='shape'	data-field-top-value="376"	data-field-top-res-960-value="466"	data-field-top-res-640-value="474"	data-field-top-res-480-value="818"	data-field-top-res-320-value="811"	data-field-left-value="20"	data-field-left-res-960-value="9"	data-field-left-res-640-value="16"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="1"	data-field-width-value="1160"	data-field-width-res-960-value="940"	data-field-width-res-640-value="610"	data-field-width-res-480-value="440"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3237379541553704706974' data-elem-id='1553704706974' data-elem-type='button'	data-field-top-value="397"	data-field-top-res-960-value="485"	data-field-top-res-640-value="483"	data-field-top-res-480-value="858"	data-field-top-res-320-value="851"	data-field-left-value="1108"	data-field-left-res-960-value="875"	data-field-left-res-640-value="556"	data-field-left-res-480-value="389"	data-field-left-res-320-value="240"	data-field-height-value="23"	data-field-width-value="79"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="#submenu:language" >Русский ↓</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812560353' data-elem-id='1622812560353' data-elem-type='button'	data-field-top-value="195"	data-field-top-res-960-value="197"	data-field-top-res-640-value="1084"	data-field-top-res-480-value="501"	data-field-top-res-320-value="598"	data-field-left-value="981"	data-field-left-res-960-value="750"	data-field-left-res-640-value="921"	data-field-left-res-480-value="280"	data-field-left-res-320-value="10"	data-field-height-value="50"	data-field-height-res-480-value="50"	data-field-height-res-320-value="50"	data-field-width-value="200"	data-field-width-res-640-value="340"	data-field-width-res-480-value="180"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="" > <a class='tn-atom' href="https://api.whatsapp.com/send?phone=79066855685&amp;text=&amp;source=&amp;data=" target="_blank">WhatsApp</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812404513' data-elem-id='1622812404513' data-elem-type='text'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="342"	data-field-top-res-480-value="475"	data-field-top-res-320-value="458"	data-field-left-value="981"	data-field-left-res-960-value="752"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622812404513' >Контакты</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541564564708583' data-elem-id='1564564708583' data-elem-type='text'	data-field-top-value="123"	data-field-top-res-960-value="127"	data-field-top-res-640-value="414"	data-field-top-res-480-value="560"	data-field-top-res-320-value="538"	data-field-left-value="981"	data-field-left-res-960-value="750"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="184"	data-field-width-res-960-value="182"	data-field-width-res-640-value="217"	data-field-width-res-480-value="261"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1564564708583' >115230, Москва<br>Хлебозаводский проезд, д. 7, стр. 9</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541553703909178' data-elem-id='1553703909178' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="95"	data-field-top-res-640-value="395"	data-field-top-res-480-value="533"	data-field-top-res-320-value="515"	data-field-left-value="981"	data-field-left-res-960-value="750"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="156"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="mailto:support@retailcrm.ru" >support@retailcrm.ru</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541553703885396' data-elem-id='1553703885396' data-elem-type='text'	data-field-top-value="63"	data-field-top-res-960-value="61"	data-field-top-res-640-value="362"	data-field-top-res-480-value="500"	data-field-top-res-320-value="486"	data-field-left-value="980"	data-field-left-res-960-value="750"	data-field-left-res-640-value="20"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="190"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="tel:+74952680649" >+7 495 268 06 49</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541603196972416' data-elem-id='1603196972416' data-elem-type='text'	data-field-top-value="397"	data-field-top-res-960-value="487"	data-field-top-res-640-value="486"	data-field-top-res-480-value="830"	data-field-top-res-320-value="821"	data-field-left-value="730"	data-field-left-res-960-value="492"	data-field-left-res-640-value="243"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="86"	data-field-width-res-640-value="75"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/sitemap" target="_blank">Карта сайта</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562142312117' data-elem-id='1562142312117' data-elem-type='text'	data-field-top-value="397"	data-field-top-res-960-value="487"	data-field-top-res-640-value="486"	data-field-top-res-480-value="830"	data-field-top-res-320-value="821"	data-field-left-value="846"	data-field-left-res-960-value="608"	data-field-left-res-640-value="436"	data-field-left-res-480-value="197"	data-field-left-res-320-value="210"	data-field-width-value="116"	data-field-width-res-640-value="101"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://site-api.retailcrm.ru/license.pdf" target="_blank">Договор-оферта</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562100072841' data-elem-id='1562100072841' data-elem-type='text'	data-field-top-value="397"	data-field-top-res-960-value="487"	data-field-top-res-640-value="486"	data-field-top-res-480-value="830"	data-field-top-res-320-value="821"	data-field-left-value="992"	data-field-left-res-960-value="754"	data-field-left-res-640-value="338"	data-field-left-res-480-value="107"	data-field-left-res-320-value="110"	data-field-width-value="88"	data-field-width-res-640-value="78"	data-field-width-res-320-value="79"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/privacy-policy" target="_blank">Соглашение</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541615827808888' data-elem-id='1615827808888' data-elem-type='text'	data-field-top-value="176"	data-field-top-res-960-value="177"	data-field-top-res-640-value="165"	data-field-top-res-480-value="182"	data-field-top-res-320-value="129"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-640-value="193"	data-field-width-res-320-value="146"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/loyalty" >Программа лояльности</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541592290487425' data-elem-id='1592290487425' data-elem-type='text'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="20"	data-field-top-res-480-value="20"	data-field-top-res-320-value="20"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-640-value="69"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1592290487425' >Продукт</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541562099741017' data-elem-id='1562099741017' data-elem-type='text'	data-field-top-value="65"	data-field-top-res-960-value="205"	data-field-top-res-640-value="193"	data-field-top-res-480-value="61"	data-field-top-res-320-value="153"	data-field-left-value="250"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-320-value="140"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/analytics" >Аналитика</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562099687279' data-elem-id='1562099687279' data-elem-type='text'	data-field-top-value="148"	data-field-top-res-960-value="149"	data-field-top-res-640-value="137"	data-field-top-res-480-value="152"	data-field-top-res-320-value="53"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="162"	data-field-width-value="200"	data-field-width-res-320-value="156"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/marketing" >Сегментация и рассылки</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562099665901' data-elem-id='1562099665901' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="93"	data-field-top-res-640-value="80"	data-field-top-res-480-value="92"	data-field-top-res-320-value="79"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-320-value="129"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/instagram" >CRM для Instagram</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541553703777773' data-elem-id='1553703777773' data-elem-type='text'	data-field-top-value="65"	data-field-top-res-960-value="65"	data-field-top-res-640-value="52"	data-field-top-res-480-value="61"	data-field-top-res-320-value="53"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-640-value="171"	data-field-width-res-320-value="139"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/ordermanagment" >Обработка заказов</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812125907' data-elem-id='1622812125907' data-elem-type='text'	data-field-top-value="120"	data-field-top-res-960-value="263"	data-field-top-res-640-value="244"	data-field-top-res-480-value="122"	data-field-top-res-320-value="105"	data-field-left-value="250"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="250"	data-field-left-res-320-value="162"	data-field-width-value="175"	data-field-width-res-640-value="149"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://www.enterprise.retailcrm.ru/?utm_source=retailcrm.ru&amp;utm_medium=footer&amp;utm_campaign=link" target="_blank">Enterprise-решение</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812125901' data-elem-id='1622812125901' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="235"	data-field-top-res-640-value="219"	data-field-top-res-480-value="92"	data-field-top-res-320-value="79"	data-field-left-value="250"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="250"	data-field-left-res-320-value="162"	data-field-width-value="179"	data-field-width-res-640-value="159"	data-field-width-res-480-value="193"	data-field-width-res-320-value="155"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/marketplace" >Интеграции с сервисами</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812125890' data-elem-id='1622812125890' data-elem-type='text'	data-field-top-value="148"	data-field-top-res-960-value="291"	data-field-top-res-640-value="273"	data-field-top-res-480-value="362"	data-field-top-res-320-value="410"	data-field-left-value="763"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="333"	data-field-left-res-320-value="162"	data-field-width-value="179"	data-field-width-res-640-value="155"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/partner-program" >Стать партнёром</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812125887' data-elem-id='1622812125887' data-elem-type='text'	data-field-top-value="203"	data-field-top-res-960-value="205"	data-field-top-res-640-value="193"	data-field-top-res-480-value="424"	data-field-top-res-320-value="249"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="162"	data-field-width-value="110"	data-field-width-res-640-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://docs.retailcrm.ru/Developers" target="_blank">Разработчикам</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812125883' data-elem-id='1622812125883' data-elem-type='text'	data-field-top-value="120"	data-field-top-res-960-value="261"	data-field-top-res-640-value="248"	data-field-top-res-480-value="334"	data-field-top-res-320-value="384"	data-field-left-value="763"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="333"	data-field-left-res-320-value="162"	data-field-width-value="179"	data-field-width-res-640-value="128"	data-field-width-res-480-value="191"	data-field-width-res-320-value="155"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/partners" >Выбрать партнёра</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622811947387' data-elem-id='1622811947387' data-elem-type='text'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="20"	data-field-top-res-480-value="233"	data-field-top-res-320-value="191"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="135"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622811947387' >Ресурсы</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541622811947382' data-elem-id='1622811947382' data-elem-type='text'	data-field-top-value="65"	data-field-top-res-960-value="65"	data-field-top-res-640-value="53"	data-field-top-res-480-value="272"	data-field-top-res-320-value="224"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="135"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/blog" >Блог</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622811947362' data-elem-id='1622811947362' data-elem-type='text'	data-field-top-value="120"	data-field-top-res-960-value="121"	data-field-top-res-640-value="109"	data-field-top-res-480-value="334"	data-field-top-res-320-value="277"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="135"	data-field-width-res-320-value="84"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/webinars" >Вебинары</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622811947357' data-elem-id='1622811947357' data-elem-type='text'	data-field-top-value="148"	data-field-top-res-960-value="149"	data-field-top-res-640-value="137"	data-field-top-res-480-value="364"	data-field-top-res-320-value="224"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="162"	data-field-width-value="135"	data-field-width-res-640-value="135"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="https://docs.retailcrm.ru" target="_blank">Справочный центр</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622811947353' data-elem-id='1622811947353' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="93"	data-field-top-res-640-value="81"	data-field-top-res-480-value="303"	data-field-top-res-320-value="249"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="135"	data-field-width-res-640-value="111"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/library" >Гайды</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045072' data-elem-id='1622812045072' data-elem-type='text'	data-field-top-value="176"	data-field-top-res-960-value="205"	data-field-top-res-640-value="193"	data-field-top-res-480-value="272"	data-field-top-res-320-value="410"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="333"	data-field-left-res-320-value="77"	data-field-width-value="110"	data-field-width-res-640-value="82"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/contacts" >Контакты</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045069' data-elem-id='1622812045069' data-elem-type='text'	data-field-top-value="30"	data-field-top-res-960-value="30"	data-field-top-res-640-value="20"	data-field-top-res-480-value="233"	data-field-top-res-320-value="325"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-width-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <div class='tn-atom' field='tn_text_1622812045069' >Компания</div> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045065' data-elem-id='1622812045065' data-elem-type='text'	data-field-top-value="65"	data-field-top-res-960-value="65"	data-field-top-res-640-value="53"	data-field-top-res-480-value="272"	data-field-top-res-320-value="358"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-width-value="110"	data-field-width-res-320-value="62"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/about" >О нас</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045058' data-elem-id='1622812045058' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="233"	data-field-top-res-640-value="221"	data-field-top-res-480-value="303"	data-field-top-res-320-value="358"	data-field-left-value="763"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="333"	data-field-left-res-320-value="162"	data-field-width-value="110"	data-field-width-res-640-value="110"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/brand-assets" >Бренд-система</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045055' data-elem-id='1622812045055' data-elem-type='text'	data-field-top-value="65"	data-field-top-res-960-value="177"	data-field-top-res-640-value="165"	data-field-top-res-480-value="393"	data-field-top-res-320-value="384"	data-field-left-value="763"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="77"	data-field-width-value="110"	data-field-width-res-320-value="74"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/career" >Вакансии</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045051' data-elem-id='1622812045051' data-elem-type='text'	data-field-top-value="120"	data-field-top-res-960-value="121"	data-field-top-res-640-value="109"	data-field-top-res-480-value="334"	data-field-top-res-320-value="410"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-width-value="110"	data-field-width-res-320-value="62"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/press" >Пресса</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045047' data-elem-id='1622812045047' data-elem-type='text'	data-field-top-value="148"	data-field-top-res-960-value="149"	data-field-top-res-640-value="137"	data-field-top-res-480-value="364"	data-field-top-res-320-value="358"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="77"	data-field-width-value="110"	data-field-width-res-640-value="120"	data-field-width-res-320-value="70"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/reviews" >Отзывы</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622812045043' data-elem-id='1622812045043' data-elem-type='text'	data-field-top-value="92"	data-field-top-res-960-value="93"	data-field-top-res-640-value="81"	data-field-top-res-480-value="303"	data-field-top-res-320-value="384"	data-field-left-value="673"	data-field-left-res-960-value="460"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-width-value="110"	data-field-width-res-640-value="78"	data-field-width-res-320-value="67"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/prices" >Тарифы</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562101014761' data-elem-id='1562101014761' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="1134"	data-field-left-res-960-value="901"	data-field-left-res-640-value="482"	data-field-left-res-480-value="251"	data-field-left-res-320-value="165"	data-field-height-value="50"	data-field-height-res-640-value="41"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="49"	data-field-width-res-640-value="40"	data-field-width-res-480-value="58"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://www.youtube.com/channel/UCAeD_LwzkLqu-zjll48IHoQ" target="_blank"	data-original="https://static.tildacdn.com/tild3461-6465-4139-b539-656665353165/Youtube.svg"	style="background-image:url('https://static.tildacdn.com/tild3461-6465-4139-b539-656665353165/Youtube.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541562100968568' data-elem-id='1562100968568' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="939"	data-field-left-res-960-value="721"	data-field-left-res-640-value="432"	data-field-left-res-480-value="174"	data-field-left-res-320-value="113"	data-field-height-value="50"	data-field-height-res-640-value="40"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="50"	data-field-width-res-640-value="40"	data-field-width-res-480-value="60"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://zen.yandex.ru/retailcrm" target="_blank"	data-original="https://static.tildacdn.com/tild6231-6261-4334-b761-326135623431/Mask_Group.svg"	style="background-image:url('https://static.tildacdn.com/tild6231-6261-4334-b761-326135623431/Mask_Group.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541557842622534' data-elem-id='1557842622534' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="1069"	data-field-left-res-960-value="841"	data-field-left-res-640-value="532"	data-field-left-res-480-value="326"	data-field-left-res-320-value="217"	data-field-height-value="50"	data-field-height-res-640-value="41"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="50"	data-field-width-res-640-value="40"	data-field-width-res-480-value="60"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://vk.com/retailcrm" target="_blank"	data-original="https://static.tildacdn.com/tild3337-3962-4662-a461-323539636333/VK.svg"	style="background-image:url('https://static.tildacdn.com/tild3337-3962-4662-a461-323539636333/VK.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541557238509210' data-elem-id='1557238509210' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="1004"	data-field-left-res-960-value="781"	data-field-left-res-640-value="582"	data-field-left-res-480-value="403"	data-field-left-res-320-value="270"	data-field-height-value="50"	data-field-height-res-640-value="41"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="50"	data-field-width-res-640-value="40"	data-field-width-res-480-value="60"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://www.facebook.com/retailcrm" target="_blank"	data-original="https://static.tildacdn.com/tild3331-6166-4135-b466-376662363037/Facebook.svg"	style="background-image:url('https://static.tildacdn.com/tild3331-6166-4135-b466-376662363037/Facebook.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541557238479691' data-elem-id='1557238479691' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="874"	data-field-left-res-960-value="661"	data-field-left-res-640-value="382"	data-field-left-res-480-value="97"	data-field-left-res-320-value="61"	data-field-height-value="50"	data-field-height-res-640-value="40"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="50"	data-field-width-res-640-value="40"	data-field-width-res-480-value="60"	data-field-width-res-320-value="40"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://t.me/retailcrm" target="_blank"	data-original="https://static.tildacdn.com/tild6235-6237-4865-a234-333662323063/iconfinder_Telegram_.svg"	style="background-image:url('https://static.tildacdn.com/tild6235-6237-4865-a234-333662323063/iconfinder_Telegram_.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541557238407661' data-elem-id='1557238407661' data-elem-type='shape'	data-field-top-value="285"	data-field-top-res-960-value="386"	data-field-top-res-640-value="403"	data-field-top-res-480-value="728"	data-field-top-res-320-value="751"	data-field-left-value="809"	data-field-left-res-960-value="601"	data-field-left-res-640-value="332"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="50"	data-field-height-res-640-value="42"	data-field-height-res-480-value="60"	data-field-height-res-320-value="40"	data-field-width-value="49"	data-field-width-res-640-value="40"	data-field-width-res-480-value="59"	data-field-width-res-320-value="39"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <a	class='tn-atom t-bgimg' href="https://instagram.com/retailcrm" target="_blank"	data-original="https://static.tildacdn.com/tild3563-3864-4466-b561-386261393038/Instagram.svg"	style="background-image:url('https://static.tildacdn.com/tild3563-3864-4466-b561-386261393038/Instagram.svg');"	> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541577089150417' data-elem-id='1577089150417' data-elem-type='image'	data-field-top-value="285"	data-field-top-res-960-value="385"	data-field-top-res-640-value="350"	data-field-top-res-480-value="635"	data-field-top-res-320-value="678"	data-field-left-value="201"	data-field-left-res-960-value="191"	data-field-left-res-640-value="482"	data-field-left-res-480-value="250"	data-field-left-res-320-value="165"	data-field-width-value="171"	data-field-width-res-640-value="140"	data-field-width-res-480-value="210"	data-field-width-res-320-value="145"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="216"	data-field-fileheight-value="64" > <a class='tn-atom' href="https://apps.apple.com/ru/app/retailcrm-mobile/id1450242919" target="_blank" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3132-3733-4332-a463-306330356131/App_Store_-_rus.svg' imgfield='tn_img_1577089150417'> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541577089092511' data-elem-id='1577089092511' data-elem-type='image'	data-field-top-value="285"	data-field-top-res-960-value="385"	data-field-top-res-640-value="350"	data-field-top-res-480-value="636"	data-field-top-res-320-value="678"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="332"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="171"	data-field-width-res-640-value="140"	data-field-width-res-480-value="210"	data-field-width-res-320-value="145"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px"	data-field-filewidth-value="216"	data-field-fileheight-value="64" > <a class='tn-atom' href="https://play.google.com/store/apps/details?id=intaro.bluetech.retailcrm" target="_blank" > <img class='tn-atom__img t-img' data-original='https://static.tildacdn.com/tild3035-3462-4434-a433-643665653039/Google_Play_-_rus.svg' imgfield='tn_img_1577089092511'> </a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622816813761' data-elem-id='1622816813761' data-elem-type='text'	data-field-top-value="120"	data-field-top-res-960-value="121"	data-field-top-res-640-value="108"	data-field-top-res-480-value="122"	data-field-top-res-320-value="105"	data-field-left-value="20"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-width-value="200"	data-field-width-res-320-value="154"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/messengers" >CRM для мессенджеров</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541622819336275' data-elem-id='1622819336275' data-elem-type='text'	data-field-top-value="176"	data-field-top-res-960-value="177"	data-field-top-res-640-value="165"	data-field-top-res-480-value="393"	data-field-top-res-320-value="277"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="250"	data-field-left-res-480-value="20"	data-field-left-res-320-value="162"	data-field-width-value="179"	data-field-width-res-640-value="159"	data-field-width-res-480-value="191"	data-field-width-res-320-value="156"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/what-s-new" >Обновления</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541623051403329' data-elem-id='1623051403329' data-elem-type='text'	data-field-top-value="148"	data-field-top-res-960-value="291"	data-field-top-res-640-value="269"	data-field-top-res-480-value="152"	data-field-top-res-320-value="129"	data-field-left-value="250"	data-field-left-res-960-value="10"	data-field-left-res-640-value="19"	data-field-left-res-480-value="250"	data-field-left-res-320-value="162"	data-field-width-value="200"	data-field-width-res-640-value="171"	data-field-width-res-320-value="120"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value=""	data-field-widthunits-value="px" > <a class='tn-atom' href="/gotovye-resheniya" >Готовые решения</a> </div> <div class='t396__elem tn-elem tn-elem__3237379541627035492041' data-elem-id='1627035492041' data-elem-type='shape'	data-field-top-value="60"	data-field-top-res-960-value="59"	data-field-top-res-640-value="46"	data-field-top-res-480-value="51"	data-field-top-res-320-value="46"	data-field-left-value="20"	data-field-left-res-960-value="9"	data-field-left-res-640-value="19"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="1"	data-field-width-value="400"	data-field-width-res-960-value="200"	data-field-width-res-640-value="180"	data-field-width-res-480-value="440"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3237379541627035556218' data-elem-id='1627035556218' data-elem-type='shape'	data-field-top-value="60"	data-field-top-res-960-value="59"	data-field-top-res-640-value="46"	data-field-top-res-480-value="264"	data-field-top-res-320-value="351"	data-field-left-value="472"	data-field-left-res-960-value="260"	data-field-left-res-640-value="249"	data-field-left-res-480-value="20"	data-field-left-res-320-value="10"	data-field-height-value="1"	data-field-width-value="150"	data-field-width-res-960-value="150"	data-field-width-res-640-value="150"	data-field-width-res-480-value="150"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3237379541627035599954' data-elem-id='1627035599954' data-elem-type='shape'	data-field-top-value="60"	data-field-top-res-960-value="59"	data-field-top-res-640-value="46"	data-field-top-res-480-value="264"	data-field-top-res-320-value="483"	data-field-left-value="673"	data-field-left-res-960-value="461"	data-field-left-res-640-value="450"	data-field-left-res-480-value="250"	data-field-left-res-320-value="10"	data-field-height-value="1"	data-field-height-res-480-value="1"	data-field-width-value="250"	data-field-width-res-960-value="150"	data-field-width-res-640-value="150"	data-field-width-res-480-value="209"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> <div class='t396__elem tn-elem tn-elem__3237379541627035626933' data-elem-id='1627035626933' data-elem-type='shape'	data-field-top-value="60"	data-field-top-res-960-value="59"	data-field-top-res-640-value="724"	data-field-top-res-480-value="1086"	data-field-top-res-320-value="217"	data-field-left-value="981"	data-field-left-res-960-value="752"	data-field-left-res-640-value="56"	data-field-left-res-480-value="60"	data-field-left-res-320-value="10"	data-field-height-value="1"	data-field-width-value="200"	data-field-width-res-960-value="200"	data-field-width-res-640-value="610"	data-field-width-res-480-value="440"	data-field-width-res-320-value="300"	data-field-axisy-value="top"	data-field-axisx-value="left"	data-field-container-value="grid"	data-field-topunits-value="px"	data-field-leftunits-value="px"	data-field-heightunits-value="px"	data-field-widthunits-value="px" > <div	class='tn-atom'	> </div> </div> </div> </div> <script>$( document ).ready(function() { t396_init('323737954');
});</script><!-- /T396 --></div><div id="rec323738080" class="r t-rec" style=" " data-animationappear="off" data-record-type="794" ><!-- T794 --><div class="t794" data-tooltip-hook="#submenu:language" data-tooltip-margin="15px" data-add-arrow="on"> <div class="t794__tooltip-menu"> <div class="t794__content"> <ul class="t794__list"> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#585858;font-weight:500;" href="https://www.simla.com" data-menu-item-number="1">English</a></li> <li class="t794__list_item t-name t-name_xs"><a class="t794__typo t-name t-name_xs" style="color:#585858;font-weight:500;" href="https://www.simla.com/es" data-menu-item-number="2">Español</a></li> </ul> </div> </div></div><script>$(document).ready(function() { setTimeout(function() { t794_init('323738080'); }, 500);
});</script><style> #rec323738080 .t794__tooltip-menu { background-color:#ffffff; text-align:left; max-width:120px; border-radius:3px; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.20); } #rec323738080 .t794__tooltip-menu_top:after { border-top-color: #ffffff; } #rec323738080 .t794__tooltip-menu_bottom:after { border-bottom-color: #ffffff; } #rec323738080 .t794__tooltip-menu_top:before { border-top-color: rgba(0, 0, 0, 0.20);; } #rec323738080 .t794__tooltip-menu_bottom:before { border-bottom-color: rgba(0, 0, 0, 0.20);; } </style></div><div id="rec113883894" class="r t-rec" style=" " data-animationappear="off" data-record-type="131" ><!-- T123 --><div class="t123" ><div class="t-container_100 "><div class="t-width t-width_100 ">
			<div id="top-secret">
    <script src="https://site-api.retailcrm.ru/js/tilda.main.js"></script>
    
    <script type="text/javascript">
        $(document).ready(function(){
            setTimeout(spamStop, 5000);
            setTimeout(setClientIdInForm, 5000);
            setTimeout(setPartnerCode, 5000);
            addParametersToLeadFormLinks();
        });
    </script>
</div>
			 
			</div> </div></div></div></div><!--/footer--></div><!--/allrecords--><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; }	window.tildastatscroll='yes';	setTimeout(function(){	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '46d368233a42247e2861e452a6483c1e','script','https://static.tildacdn.com/js/tilda-stat-1.0.min.js');	}, 2000);</script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP94P6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --></body></html>